Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

Alles rund um die GT-Modelle!
Nachricht
Autor
Benutzeravatar
stilotto
Beiträge: 248
Registriert: So 21. Jul 2013, 22:05
Vespa: GTS300
Land: Österreich
Kontaktdaten:

Re: Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

#16 Beitrag von stilotto » Mi 20. Mai 2020, 06:44

R068730 hat geschrieben:
Di 19. Mai 2020, 19:33
Meinst du malossi schaltrollen ? Ja die sind drin, so seit 400 km . Danach fingen eigentlich die Probleme an . Der haendler, der sie eingebaut hat sagt damit hätte es nichts zu tun . Ich Kansas leider nicht beurteilen .


Hallo!
Meine zwar nicht die Rollen aber das ist auch ein guter hinweis.

Vielleicht mal ohne Vario gestartet worden?!?
Da zu gibt es auch einige einträge hier im Forum.

lg Otto
---------Achtung dieser Kanal kann deine Gefühle verletzen!!---------
-----------------------------------------------------------------------------------
https://www.youtube.com/channel/UCNXEJN ... 8FVjfeUAZA
-----------------------------------------------------------------------------------

Benutzeravatar
braucki
Beiträge: 35
Registriert: Di 28. Apr 2020, 11:17
Vespa: GTS 300 MJ 2018
Land: Deutschland
Wohnort: Düsseldorf

Re: Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

#17 Beitrag von braucki » Mi 20. Mai 2020, 07:46

Aber in und um Essen gibt es doch reichlich Fachwerkstätten - schon mal in Ratingen bei G&W angerufen?
https://www.aprilia-gw.de/
Grüße
braucki
GTS 300 i.e. Super MJ 2018

Benutzeravatar
Vespaforfun
Beiträge: 126
Registriert: Mi 17. Apr 2019, 19:10
Vespa: GTS300HPE "notte"
Land: Deutschland

Re: Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

#18 Beitrag von Vespaforfun » Mi 20. Mai 2020, 09:40

nachdem ich alles nochmal gelesen habe, gehe ich mittlerweile davon aus dass es sich bei deinem Defekt um die Einspritzdüse handelt..
Das ist kein großes Ding und in 5 min gewechselt.
Die Dinger brechen gerne mal bei harten Schlägen (Schlagloch) and den Plastikverbindungen. Dann kommt dort kein Strom mehr an und es gibt keinen Sprit..
Sag deinem Freundlichen also, er soll die Düse wechseln. Trotzdem bitte Fehlerspeicher auslesen und löschen lassen!
Ne neue Batterie schadet trotzdem nicht bei der Gelegenheit..

R068730
Beiträge: 60
Registriert: Do 5. Jan 2012, 15:23
Vespa: GTS 125 i.e. super
Land: Deutschland

Re: Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

#19 Beitrag von R068730 » Mi 20. Mai 2020, 10:32

Danke für den Hinweis mit dem Händler in Ratingen . Mit dem hatte ich telefoniert und er meinte den Fehlerspeicher auszuwerten habe zu viele Hinweise die ihn nicht weiterbringen . Habe den Eindruck er möchte lieber welche verkaufen als reparieren. Schade eigentlich . Und die in Essen gut reparieren sagen sie bräuchten eine Auslösung . Das beißt sich die Katze in den Schwanz

Benutzeravatar
90Racer
Beiträge: 749
Registriert: Mi 27. Jul 2016, 03:13
Vespa: 90Racer, GTS 300 Tou
Land: NRW

Re: Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

#20 Beitrag von 90Racer » Mi 20. Mai 2020, 12:33

Hi,

Ich hab bis jetzt nur bestes von diesem Laden in KR gehört:

https://www.motormeccanica-ricci.de/

PrObiere es mal dort.. :vespa:

Grüße aus dem Neandertal
Vespa 90 Racer, Bj. 1972
Vespa 300 GTS Touring ABS/ASR Bj. 2016
BMW R1150R Is gone 06/17
BMW K1100LT SE Bj. 1994 since 04/18

R068730
Beiträge: 60
Registriert: Do 5. Jan 2012, 15:23
Vespa: GTS 125 i.e. super
Land: Deutschland

Re: Motor geht während der Fahrt aus und an , nach dem abstellen springt nicht mehr an ??

#21 Beitrag von R068730 » Sa 23. Mai 2020, 22:35

Hab jetzt einen Termin bei Schmengler in Duisburg gemacht . War eine Empfehlung . Mal schauen . Vielleicht bekomme ich es vorher noch selber hin .

Antworten