Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 19. Feb 2019, 20:29

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 13. Feb 2019, 13:23 
Offline

Registriert: Mi 13. Feb 2019, 13:09
Beiträge: 2
Wohnort: Werther (Westf.)
Vespa: S50
Land: D
Hatte vor einigen Tagen eine sehr gut erhaltene Vespa S50 2T gekauft, die entdrosselt war. Lief super. Jetzt habe ich einen 4 mm Drosselring eingebaut, damit mein Sohn vorschriftsmäßig damit fahren kann. Die Endgeschwindigkeit passt jetzt. Aber sie zieht jetzt beim Anfahren sehr schlecht und springt auch nicht mehr gut an. Der Motor läuft bei niedrigen Geschwindigkeiten zu untertourig. Auch beim Stehen ist die Drehzahl zu niedrig. Standgaserhöhung brachte keine Besserung. Sie kommt beim Anfahren einfach nicht auf die richtige Drehzahl. Muss man noch weitere Anpassungen vornehmen, wenn man den Distanzring wieder eingebaut hat gegenüber der Abstimmung ohne? Variogewichte sehen noch gut aus (Jasil 5,5 g). Vorher lief sie wie gesagt super.

Die einzige Schwierigkeit beim Einbau war, dass die hintere Scheibe (Rückseite der Variodose) sich nicht von der Achse bewegen ließ. Dadurch musste ich den Roller nach unten schwenken, um die Variodose mit den Gewichten – ohne dass sie mir herausfielen – wieder auf die Achse zu bekommen. Möglich, dass da etwas nicht richtig zusammengekommen ist. Spielt es eigentlich eine Rolle, in welche Richtung die Variogewichte eingebaut werden? Habe jetzt gelesen, dass die Seiten unterschiedlich sind und man die nicht ungeordnet einbauen sollte.

Vielleicht habe ich einfach bei der Montage etwas nicht richtig gemacht? Sind aber keine Teile übriggeblieben ;-) Oder braucht der Vergaser als „Gegendruck“ die Telefonwählscheiben-Drossel?

Bei der hinteren Riemenscheibe ist an einer Stelle die glänzende Beschichtung abgeblättert. Macht das was?


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Feb 2019, 13:53 
Offline

Registriert: Mi 11. Jul 2012, 20:15
Beiträge: 837
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Klingt als ob der Variator nicht ausreichend beweglich ist bzw. nicht mehr in die korrekte Ausgangsposition zurückgleitet. Dass sich die hintere Scheibe nicht gut auf der Achse bewegt ist schon mal schlecht. Ausgangsposition=kurze Übersetzung zum Anfahren und Beschleunigen. Vario geht nicht richtig zurück=wie anfahren im hohen Gang bei Fahrzeug mit Schaltgetriebe. Montagefehler oder Vario schadhaft.
Dass die Variogewichte nicht geordnet eingebaut sind, ist hier nicht von Bedeutung. Das hätte erst mal nur einen minimalen Einfluss auf Reibung und Verschleiss.
Wenn bei der hinteren Riemenscheibe die Beschichtung abblättert? Wenn die jeweiligen Ränder dann fühlbar scharfkantig sind wird das natürlich auf die Lebensdauer des Riemens gehen, der ja immerhin ein paar hundert mal in der Minute dadrüberschabt.
Update: Korrekt was 4V unter mir sagt. Der Drosselring verhindert nur dass die Vario auf Maximalposition geht, sinnbildlich wie das Sperren oberer Gänge bei Schaltgetriebe.


Zuletzt geändert von d-marc am Mi 13. Feb 2019, 14:07, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Feb 2019, 13:55 
Offline
Benutzeravatar

Registriert: Do 9. Nov 2017, 18:03
Beiträge: 629
Vespa: GTS 300 Super HPE
Land: Deutschland
Sehe ich auch so. An dem Drosselring selbst liegt es nicht. Normalerweise wird dabei auch nur das vordere Zahnrad hinter der Variomutter abgenommen. Mehr nicht. Bei der Montage ist etwas arg schief gelaufen. War die nur über den Drosselring entdrosselt?

_________________
Das Leben ist zu kurz um KEINE Vespa zu fahren!


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Feb 2019, 14:18 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 5326
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
vermutlich hat sich eine Rolle quer gestellt....dadurch geht die Vario nicht ganz zurück....

ist dann wie Anfahren im 2ten Gang

Rita


für Ringeinbau hättest die Dose gar nicht anrühren müssen....
haste ne neue Mutter genommen?? mit locktite gesichert??


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Feb 2019, 15:16 
Offline

Registriert: Mi 13. Feb 2019, 13:09
Beiträge: 2
Wohnort: Werther (Westf.)
Vespa: S50
Land: D
Vielen Dank für eure Tipps! Ja das mit der Rolle quer erscheint mir plausibel. Werde nachschauen. Braucht man wirklich immer eine neue Mutter und Loctite? Bisher war kein Schraubenkleber erkennbar.

Die Rückseite der Dose sitzt dermaßen fest, dass ich das nächste Mal es mit WD40 probiere. Oder habt ihr noch eine Idee?

Die Oberfläche der Riemenscheibe ist an der abgeblätterten Stelle nicht scharfkantig sondern ziemlich glatt, so dass ich die erst mal so lassen werden.

Super wie schnell man hier Hilfe bekommt.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Feb 2019, 21:07 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 5064
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Du sollst zur Schonung des Kurbelwellengewindes immer eine neue Mutter nehmen.
Nicht weil die alte Mutter die Vario nicht mehr halten würde, aber ihr Gewinde ist minimal deformiert was sich bei der nächsten Benutzung aufs Kurbelwellengewinde übertragen würde.
Sicherungslack dient der Sicherheit wie der Name schon sagt.
Er verhindert durch die dämpfende Wirkung ein nachträgliches lockern der Mutter in dem Fall mit verherenden Folgen.
Sicherungslack wird dort verwendet wo Verschraubungen durch hohe Dehzahlen/Zentrifugalkräfte und Vibrationen sich theoretisch wieder lockern könnten es aber keinesfalls dürfen.
Als markantes Beispiel sind die Verschraubungen des Propellers an der Motorwelle eines Propellerflugzeugs geeignet.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 13. Feb 2019, 23:03 
Offline

Registriert: Do 22. Okt 2009, 21:16
Beiträge: 5326
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
wenn du die telefonscheibe rausnimmst.... muß ne größere Düse rein....

Rita

PS wo bist Du daheim ??


Nach oben
 Profil  
 
BeitragVerfasst: Do 14. Feb 2019, 01:07 
Offline
Benutzeravatar

Registriert: Di 21. Jul 2009, 12:48
Beiträge: 3237
Wohnort: Duisburg
Vespa: GT(S)200L
Land: deutschland
hi,

ich hatte selber mal eine S50 2 T. Die Originalgewichte haben 8,5 g. 5,5 g ist schon sehr leicht, macht eigentlich nur sinn, wenn zum beispiel ein sportauspuff verbaut wurde. Wenn die Gewichte zu leicht sind, kann es auch zu Problemen bei der Beschleunigung kommen.

Grüße aussem Pott

Robert

_________________
______________________________________________________________________________________________________________

dreitagebart@vespaforum.de
Vespa S Fans Germany


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de