Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 18. Jan 2019, 05:23

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 73 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5
Autor Nachricht
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 10. Jan 2019, 13:29 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Somit hat die Zündladespule keinen Kurzschluss.
Wurde die CDI mit Zündspule schon getauscht?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 10. Jan 2019, 16:01 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 12:53
Beiträge: 33
Vespa: Sprint 50 2t
Land: Deutschland
Hatte ich bestellt ausgetauscht, getestet, keine Veränderung und wieder zurückgeschickt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 10. Jan 2019, 16:21 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Dann kann es nur noch der Pickupspule in der Ankerplatte sein.
Leider bekommt man die nicht einzeln.
Hatten wir die schon mal gemessen?
Rot weiß.
Fall ja, welchen Ohmwert hatte sie?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 10. Jan 2019, 16:53 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 12:53
Beiträge: 33
Vespa: Sprint 50 2t
Land: Deutschland
Akku ab, Spannungsregler ab, Zündung an,
Pickup (rot-weiß) 117 Ohm


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 10. Jan 2019, 20:22 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Der Wert vom Pickup ist gut.
Allerdings hätte Zündung OFF sein sollen, ist aber in dem Fall nicht ganz so wichtig.

Welchen Widerstandswert misst du derzeit an der Zündladespule grün weiß?
Alle Kabel und Akku vorher trennen.

Wie hoch ist die Spannung beim Starten gemessen an grün weiß? AC.
Alle Kabel müssen gesteckt sein, also parallel messen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 11. Jan 2019, 10:37 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 12:53
Beiträge: 33
Vespa: Sprint 50 2t
Land: Deutschland
Pickup bei Zündung OFF der gleiche Wert: 117 Ohm

Meine Messungen der Zündladespule vom 18.12. waren:
mit Spannunngsregler: 27V
ohne Regler: 40V
Wiederstand: 1 Ohm

Jetzt habe ich andere Werte:
Akku dran (wieder das kurze Brummen im Cockpit)
Zündung ON
Multimeter auf 240V Wechselspannung auf grün-weiß am abgezogenen CDI-Stecker:
und Starter ON:
mit Regler: 9,6 V
ohne Regler: 12,7 V

Wiederstandsmessung Ladespule unverändert:
Akku ab
Zündung OFF
Multimeter auf 200 Ohm auf grün-weiß am abgezogenen CDI-Stecker:
0,9 Ohm

hab auch mit neuem Multimeter kontrolliert.
Verstehe nicht, warum ich jetzt geringere Spannungen habe.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 11. Jan 2019, 11:47 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Du hastl ja in Richtung Spule gemessen und nicht Rictung CDI nehme ich doch an.
Dann ist die Zündladespule ist zu niederohmig und liefert deswegen auch zu wenig Spannung.
So kann kein Zündfunke entstehen.
Die Spule bzw die Ankerplatte tauschen ist jetzt angesagt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 11. Jan 2019, 15:52 
Offline

Registriert: Mo 11. Apr 2011, 09:48
Beiträge: 1200
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Ánkerplatte tauschen?

Hatten wir doch schon mal angesprochen wenn ich mich nicht irre. :unwissend:
Bin irgendwie froh, dass sich meine Prognose nun doch bestätigt hat


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 11. Jan 2019, 16:25 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Prognosen auf Verdacht sind zur sicheren Entstörung nicht geeignet.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 11. Jan 2019, 18:03 
Offline

Registriert: Mo 11. Apr 2011, 09:48
Beiträge: 1200
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
mikesch hat geschrieben:
Prognosen auf Verdacht sind zur sicheren Entstörung nicht geeignet.


Aber Zeit und Nervensparend und vor allem erfolgreich :!:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 11. Jan 2019, 18:27 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Roberto, warscheinlich bist du recht jung und doch schon beratungsresistent.
Bitte bleib bei deiner Meinung, ich akzeptiere sie.
Aber zeig anders denkenden Menschen/Technikern etwas mehr Toleranz.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Sa 12. Jan 2019, 20:38 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 12:53
Beiträge: 33
Vespa: Sprint 50 2t
Land: Deutschland
Danke schonmal bis hierhin Schrauberfreunde!! :vespa:
Nun muss ich bestellen:
was haltet Ihr von diesem Universalwerkzeug, um das Schwungrad zu fixieren?
https://www.sip-scootershop.com/de/products/haltewerkzeug+buzzetti+unive_bu5635
oder besser nur das?
https://www.sip-scootershop.com/de/products/haltewerkzeug+kupplungsglocke+_bu5637

Dann brauch ich die Zündgrundplatte, Keil und Mutter:
https://www.sip-scootershop.com/de/products/zundgrundplatte+piaggio+fur_pi639865 oder
https://www.sip-scootershop.com/de/products/zundgrundplatte+piaggio+fur_pi639865
https://www.sip-scootershop.com/de/products/keil+lichtmaschine+fur+vespa+_87060000
https://www.sip-scootershop.com/de/products/mutter+m10x125+mm+_pi289005

für Vario und Kupplung hab ich hier was gefunden, den Kickstarter gängig machen wird das nächste Projekt:
https://www.ebay.de/itm/Variomatik-Kupplung-Blockierwerkzeug-Vespa-LX-50-4T-Primavera-50-4T-2Takt/283050944247?epid=15021355029&hash=item41e726a6f7:g:6IoAAOSwrYNbRcGH:rk:1:pf:1

Hab ich noch was vergessen? :shock:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Sa 12. Jan 2019, 21:44 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4943
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Zum halten des Polrades nehme ich einen verstellbaren Spanngurtschlüssel mit Hebel für PKW Ölfilter.
Das rote Teil von SIP habe ich zwar auch passt bei mir aber nicht ohne Modifikation auf die Kupplungsglocke.
Habe das Spannband verlängert.
Nach einer Beschwerde per Mail haben sie mir eine Gutschrift gegeben weil sie zugeben mußten das der Spanner auf der Webseite falsch deklariert ist, bis heute übrigens.
Den Keil brauchst du nicht neu, nur die Mutter.

Bestell noch Sicherungslack mittelfest.
Und ganz wichtig den Abzieher für das Polrad.
Welche Größe weiß ich leider nicht, sollte aber dabei stehen.

Das Blockierteil mit dem roten Griff passt bei meiner ET nicht, liegt bei mir nur rum. Fehlkauf.
Da nehme ich auch den Spanngurtschlüssel für Ölfilter.

Wenn du Angst hast nicht weiterlesen....

Bereite dich auf ultrafestsitzende Kreuzschrauben am Luftschaufelrad und an der Ankerplatte vor.
Mich konnte keiner vorwarnen da ich das Vespaforum und das Schrauberbuch von Schneider noch nicht kannte.
Heute weiß ich:
Nur erstklassige scharfe Schraubendreher mit passendem Kopf und Kraftgriff benutzen sonst ist der Kopf schnell rund und du demotiviert.
Bestell sicherheitshalber schon mal passende neue KS oder besser Torx Schrauben mit.
Die kürzesten Torx sind grundsätzlich noch zu lang und müssen vorher gekürzt werden, da deine neuen Spulen sonst äußerst kurzlebig sind.
Ein manueller Hammerschlagschrauber mit Kreuzschlitzbit hilft bei extremen Problemen oder schon teilversauten Köpfen.
Habe schon ordentlich Lehrgeld bezahlt.
Schau nach ob es den Handschrauber in der Metallkasette bei euch im Handel überhaupt gibt.
Bei OBI in der Werkzeugabteilung wußten die gar nicht was ich meine.
So was kennt das Jungvolk überhaupt nicht mehr dachte ich.
Alles ist heute elektrisch oder mit Pressluft.
Was werdet ihr demnächst bei großflächigen Stromausfällen machen, wenn es keinen Sprit mehr an der Tanke gibt, die Heizung ausgefallen, das Mobilfunknetz wegen Übererlastung kollabiert ist und die letzen UKW Sender abgeschaltet wurden.
Ist eh egal batteriebetriebene Taschenempfänger kennt auch keiner mehr.
Stearinkerze, PropanGaslampe und Kurbeltaschenlampe? Was ist das denn?
Bin ich Camper? Brauch ich nicht.
Genug jetzt.
Weiter mit Polrad und Ankerplatte.

Einige Schrauben habe ich auch nur noch mit einer Beißzange lösen können da der Kopf nur noch ein Krater war.
Und das ist schon so eng an der Stelle...
Ich hatte schon an ausbohren gedacht.
Aber zum Glück hatte ich die letzten 3, 4 und 5mm alle durch die letzen Ausbohrungen gekillt und keine neuen beschafft.
Zu bedenken ist, das die Schrauben aus dem vorigen Jahrhundert stammten und wie in meinem Fall 17 Jahre das Luftschaufelrad ohne murren gehalten haben.
In dem dem Alter haben Schrauben allgemein keine Lust mehr sich freiwillig zu bewegen.
Sie sind schon fast zu Nieten mutiert ist mein Eindruck.
Gut, so alt sind deine noch nicht. Also keine Panik.
Abgerissen habe ich zum Glück noch keine, gut oder?

Behalte die Ruhe, dann klappts.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 73 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de