Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 19. Sep 2018, 22:32

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Stromleck
BeitragVerfasst: So 16. Sep 2018, 17:53 
Offline

Registriert: Do 23. Aug 2018, 14:11
Beiträge: 15
Wohnort: Bayern
Vespa: ET4 125, R1150GS
Land: Deutschland
Hallo zusammen,

bei meinem Neuerwerb ET4 125 hatte ich jetzt bereits zweimal in 3 Wochen das Problem einer schlappen Batterie. Nachladen hilft also nur kurzfristig.

Auf der Suche nach dem Stromdieb habe ich zunächst mal eine Ruhestrommessung gemacht bei Zündung auf OFF. Resultat: 0,8mA fließen da kontinuierlich, gemessen am Minuspol der Batterie. Die Leih-ET4, die ich ebenfalls noch zur Verfügung habe zeigt da nur 0,2mA.

Mein Handbuch sagt, allem über 0,1mA sollte man nachgehen, hab ich also gemacht. Ich bin dann recht schnell auf die Wegfahrsperre gestoßen. Die zeigt folgendes Verhalten:

Abgesteckt: 0,0mA
Bild

Gerade frisch angesteckt: ca. 43mA
Bild

Nach ca. 1 Minute angesteckt sind wir wieder bei den 0,8mA
Bild

Jetzt bin ich mit meinem Latein am Ende. Ist das Problem wirklich die Wegfahrsperre oder sollte ich mir eher die Leitungen dahin nochmal genauer ansehen?

Oder sind die 0,8mA Ruhestrom jetzt auch noch nicht so kritisch und jage ich hier eher ein Phantom? Sollte ich mir eher mal noch das Ladesystem ansehen bevor ich jetzt was an der Wegfahrsperre mache?

Wie würdet Ihr weiter vorgehen?

Danke!
Nic


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: So 16. Sep 2018, 19:07 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4346
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Nic, der Akku oder der Laderegler ist defekt.
Wobei ich eher auf den Akku tippe.
Der Ruhestrom von O,8 Milliampere ist nicht die Ursache für das Problem.
Bei einer Kapazität von 12Ah und einem Entladestrom von 0,008A hält dein Akku rechnerisch 15000 Stunden oder 625 Tage oder 1,71 Jahre.
Alle Berechnungen ohne die Selbstentladung des PB Akkus.
Real würde ich ein Jahr schätzen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Mo 17. Sep 2018, 08:26 
Offline

Registriert: Do 23. Aug 2018, 14:11
Beiträge: 15
Wohnort: Bayern
Vespa: ET4 125, R1150GS
Land: Deutschland
Danke Dir mikesch!

So gesehen ist der Kriechstrom ja vernachlässigbar.
Ich mess heute mal noch Lichtmaschine und Regler durch und wenn da auch nichts auffälliges dabei rauskommt, dann kauf ich mal ne neue Batterie. Laut Vorbesitzer sollte die ca. 3 Jahre alt sein.

Wie wichtig ist die Motordrehzahl beim Messen des Generators bzw. wie kann ich am einfachsten die Drehzahl messen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Mo 17. Sep 2018, 09:18 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4346
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Es reicht wenn der Motor die doppelte Leerlaufdrehzahl erreicht um schon die max. Ladespannung zu erzeugen.
Mein letzter Bleiakku hat sich nach genau zwei Jahren verabschiedet.
Da hats mir gereicht.
Jetzt habe ich einen Lithium Eisen Phosphat Akku. LiFePo4.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Mo 17. Sep 2018, 18:32 
Offline
Benutzeravatar

Registriert: Mo 1. Jun 2015, 11:55
Beiträge: 1985
Wohnort: Bruck/Mur
Vespa: ET4 125, PV ET3
Land: Österreich
Die WFS kann´s schon sein. Die Sucht doch in regelmäßigen Abständen nach einem Signal, wenn ich das richtig im Kopf habe.
In Verbindung mit einer alten Batterie kann das schon reichen, das sie beim Starten schlapp macht.

Hast du noch die original CDI verbaut? Wenn nicht, dann wirf die WFS raus, oder steck sie zumindest ab, dann hast du Ruhe.
Hab ich bei mir auch so gemacht.

_________________
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Mo 17. Sep 2018, 20:54 
Offline

Registriert: Do 23. Aug 2018, 14:11
Beiträge: 15
Wohnort: Bayern
Vespa: ET4 125, R1150GS
Land: Deutschland
CDI scheint noch original zu sein, da brauch ich wohl die WFS noch.

Hab heute noch ein wenig gemessen.
Die Lichtmaschine liefert je nach Drehzahl zwischen 25 und 35V Wechselstrom. Sollte also passen.

Aber:
Die Batteriespannung war heute bei 12,5V. Egal wieviel ich Gas gebe, die Spannung bleibt bei 12,5V. Damit kann die Batterie nach meinem Verständnis nicht geladen werden.

Ich gehe also mal davon aus, dass der Regler keine Lust mehr hat und ersetze den mal. Liege ich da richtig?

Fun fact:
Wollte noch ein wenig Jugend forscht betreiben und auch die Ausgangsleistung (nicht Spannung) des Reglers messen und habe mein Messgerät in die Plusleitung an der Batterie gehängt.
Messbereich auf 20A sollte ja reichen, dachte ich ...
Dann mal den Motor anlassen, dachte ich ...
Anlasserstrom ist mir zu hoch, dachte sich mein Messgerät ... :teufel:

Jetzt brauch ich auch noch eine neue Sicherung für mein Multimeter :roll:

Schönen Abend!
Nic


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Mo 17. Sep 2018, 21:58 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4346
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
12,5 V ist natürlich zu wenig. Die Ladeschlußspannung liegt beim PB Akku bei 13,8V.
In der Praxis werden auch bis 14V gemessen ohne auftretende Schäden.
Das kann an dem Regler liegen, muß aber nicht.
Auch ein defekter Akku kann das Fehlerbid erzeugen.
Ich vermute eher einen Zellenschluß, also eine defekte Akkuzelle.
Ein klassischer Fehler beim Bleiakku, verursacht durch mangelhafte Rüttelfestigkeit der Platten und an einem zu kleinem Schlammraum am Boden des Akkus.
Mit anderen Worten es ist so vom Hersteller geplant. (geplante Obsolezenz um die Wirtschaft am k...en zu halten, schrecklich)

Weil du geforscht hast, brauchst du nun die passenden Erklärungen für die festgestellten Effekte. :D

Jetzt weißt du welchen Sinn die Sicherung im Amperemessbereich erfüllt.
Die Stromstärke in den dicken Kabeln die zum Anlasser führen kann schon mal 40A erreichen.
Sie wird im Prinzip nur durch den Innenwiderstand des Akkus begrenzt.
Die Leistungsaufnahme des Anlassers beträgt somit rund 500W im Kurzzeitbetrieb.
Das ist die Leistung einer ordentlichen Bohrmaschine.
Irgendwo her muß die Kraft zum anlassen ja kommen.
Die Messkabel und der Shunt im Meßgerät wären ohne Sicherung mächtig heiß geworden.
Aus diesem Grund werden Anlasserströme aber auch Generatorladeströme heute mit einem Zangenamperemeter kontaktlos gemessen.
Hier wird nur noch das um den stromdurchflossenen Leiter entstandene Magnetfeld gemessen, dessen Stärke in direktem Zusammenhang mit der Stromstärke steht.
Beim PKW liegt der Anlassertrom schon mal gern jenseits von 200A.
Die Aufnahmeleistung liegt somit über 2KW.
Mein alter Bosch Drehstromgenerator spuckt max. 80A aus. Das sind immerhin 960W. Der Akku soll schnell voll werden.
Ohne Zusatzverbraucher wäre das in 30 Minuten geschehen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Di 18. Sep 2018, 09:12 
Offline

Registriert: Do 23. Aug 2018, 14:11
Beiträge: 15
Wohnort: Bayern
Vespa: ET4 125, R1150GS
Land: Deutschland
Tja, an den Anlasser hab ich beim Messen nicht gedacht. War wohl zu sehr auf Lichtmaschine und Regler fokussiert :?

Ich mach jetzt mal erst einen neuen Regler rein und beobachte das Ganze mal. Die Batterie ist aber wahrscheinlich auch nicht mehr die frischeste, vor allem wenn sie immer wieder soweit entladen wurde/wird, dass schon der Anlasser nicht mehr mag.

Wie sind die Erfahrungen mit LiFePo? Probleme im Winter? Ich kenn die bisher nur aus dem Modellbau.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromleck
BeitragVerfasst: Di 18. Sep 2018, 10:35 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4346
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Da ich unter -4 Grad nicht fahre kann ich zur Kältempfindlichkeit nicht viel sagen.
Du merkst schon das der Anlasser unter null etwas weniger Durchzug hat.
Mein 700 Gramm schwerer LiFePo4 3 Ah Akku läuft seit gut zwei Jahren störungsfrei mit dem original Regler.
Er wird zwar nicht zu 100% geladen, (14,4V wäre 100%) das schadet einem LifePo4 Akku aber nicht.
Im Gegenteil, er hat dadurch sogar eine noch längere Lebensdauer.

Ich würde auf jeden Fall den Akku mit tauschen. Egal ob Pb oder LiFePo4.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de