Sprint 50 4T // Unterboden gammelt

Technik im Detail!
Nachricht
Autor
Benutzeravatar
Rollerundkleinwagen
Beiträge: 3676
Registriert: So 11. Jul 2010, 21:57
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Wohnort: Mainz

Re: Sprint 50 4T // Unterboden gammelt

#16 Beitrag von Rollerundkleinwagen » Sa 13. Okt 2018, 02:26

Usedom_Vespa hat geschrieben:Im Unterboden gibt es ein Gewinde. Das war offen. Schraube verloren?? Aber zu welchem Zweck, wenn da eine war?
Das ist das Gewinde zur Befestigung des optionalen Seitenständers.


Volker

Benutzeravatar
Michel
Beiträge: 14337
Registriert: Mi 21. Apr 2010, 22:22
Vespa: LX/GTS/PX/PV
Land: Deutschland
Wohnort: München

Re: Sprint 50 4T // Unterboden gammelt

#17 Beitrag von Michel » Sa 13. Okt 2018, 07:58

Danke für die interessanten Bilder! Toll, dass Du die Rostbehandlung selbst angehst! :klatschen:
Weiterhin viel Erfolg und beste Grüße,

Michel
chi VESPA mangia le mele - (chi non VESPA no)

Verband der Prodomo-Fahrer, Zweigstelle München
Bild


Das VESPA-Highlight 2012 - das Portal:
Bild

Usedom_Vespa
Beiträge: 112
Registriert: Do 25. Feb 2016, 16:55
Vespa: Sprint 50 4 Takt
Land: Deutschland
Wohnort: Insel Usedom

Re: Sprint 50 4T // Unterboden gammelt

#18 Beitrag von Usedom_Vespa » Do 18. Okt 2018, 19:47

@Rollerundkleinwagen: Danke für die Aufklärung.

Also von Oxyblock bin ich nicht so begeistert.
Auch heute noch, nach mittlerweile 7 Tagen, war der Anstrich noch immer leicht "klebrig".
Ich habe heute trotzdem Multifilm aufgetragen. Der trocknet schon recht gut. Davon werde ich noch einen 2. Anstrich machen.

Dann werde ich mir das Ganze mal nach dem nächsten Winter wieder anschauen.

Usedom_Vespa
Beiträge: 112
Registriert: Do 25. Feb 2016, 16:55
Vespa: Sprint 50 4 Takt
Land: Deutschland
Wohnort: Insel Usedom

Re: Sprint 50 4T // Unterboden gammelt

#19 Beitrag von Usedom_Vespa » Sa 15. Jun 2019, 18:13

Der "renovierte" Unterboden hat den Winter gut überstanden.

Nun geht es leider mit dem Rost im vorderen Bereich weiter. Das ist dann im Sichtbereich. Schon ärgerlich. Weiß auch noch nicht, wie ich da ran gehe.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten