Vespa ET4 125ccm Verbraucht Öl

Alles rund um die ET-Modelle!
Antworten
Nachricht
Autor
Luka.V
Beiträge: 7
Registriert: Mo 5. Aug 2019, 07:41
Vespa: ET4 125ccm
Land: Deutschland

Vespa ET4 125ccm Verbraucht Öl

#1 Beitrag von Luka.V » Mo 5. Aug 2019, 07:59

Hallo Leute,
mein Flitzer hat ein Problem, und zwar ist mir letztens aufgefallen das der Motor wenig Öl hat, dann habe ich es natürlich nachgefüllt (Marke Liqui Moly) und es hielt wieder ca.500km konstand und auf einen Schlag ist wieder alles weg. Dann habe ich es wieder aufgefüllt und das selbe Problem trat erneut auf, es hält Kilometerlang konstand die Menge und dann bei irgendeiner Fahrt wieder auf einen Schlag auf Minimum. Außerdem läuft sie in letzter Zeit im Kaltzustand untertourig sehr ruckelig. Bis jetzt ist mir auch noch kein Rauch aufgefallen deshalb bitte ich dringend um hilfe das mein Flitzer schnell geheilt wird.

Fahrzeugdaten:
Vespa ET4 125ccm
Baujahr 2001
Km-Stand: 48000

Vielen Dank schonmal im Voraus,
Luka.V

Benutzeravatar
mikesch
Beiträge: 6994
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Vespa ET4 125ccm Verbraucht Öl

#2 Beitrag von mikesch » Mo 5. Aug 2019, 08:33

Willkommen im Forum Luka.
Wenn der Verbrauch noch im Normalbereich z.B. 100ml auf 1000km liegt würde ich mir keine Gedanken machen.
Was du als schlagartigen Verbrauch bei 500km bezeichnest halte ich für einen Messfehler.
Wenn der Roller nicht absolut waagerecht in Längs aber besonders in Querrichtung steht liest du falsche Werte ab.
Leider kann man nirgens vernünftig eine Wasserwaage ansetzen.
Miß daher den Pegel immer auf dem gleichen Platz (harter ebener Untergrund) und bei kaltem Motor.
Du wirst erstaunt sein.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten