Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 25. Jun 2018, 21:46

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Do 23. Feb 2017, 17:16 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Hallo Vespagemeinde,

ich habe ein Problem mit meiner Cosa. Sie fängt an zu stottern im Drehzahlbereich von ca. 3500 bis 5000 wenn der Motor warm wird.
Wenn man in dem Moment Gas wegnimmt geht der Motor aus, springt aber dennoch sofort wieder an.
Wenn man auf dem Gas bleibt dauerts ein paar Sekunden dann gehts wieder für ein paar Sekunden und das Spiel geht von vorne los.

Im kalten Zustand läuft der Motor gut.

Sie hatte bereits beim Kauf keinen Vorluftfilter eingebaut und lief einige hundert Kilometer problemlos.
Habe auch mal einen Vorluftfilter eingesetzt, das Problem blieb bestehen deswegen kanns daran nicht liegen, denke ich.

Da die Cosa einen el. Benzinhahn hat habe ich auch den im Verdacht, aber der gute Motorlauf im kalten Zustand schließt das doch eigentlich aus?

Mein Verdacht ist ja die Gemischaufbereitung, aber ohne eine Meinung und nur im Vertrauen zu meinen (eher begrenzten) Schrauberfähigkeiten möchte ich nicht das Fummeln am Vergaser anfangen.

Hat jemand einen heißen Tipp oder kennt sogar das Problem?

Danke schonmal und beste Grüße, Michl

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: Fr 24. Feb 2017, 05:43 
Offline

Registriert: Mi 29. Apr 2015, 11:42
Beiträge: 212
Wohnort: Dornum, Ostfriesland
Vespa: PX125 + Guzzi V7 III
Land: Deutschland
Für mich hört sich das nach einer Überfettung an, vielleicht fährt der elektrische Choke nach dem Kaltstart nicht mehr in die Ruheposition. Wenn der Motor warm wird, bekommt er ja evtl. zu viel Sprit und stottert deswegen.
Wenn er kalt gut läuft, scheint es meines Erachtens nicht an der Spritzufuhr zu liegen. Wenn's meine Cosa wäre, würde ich erst einmal den Kontakt am Stecker des Chokes reinigen, evtl. sind ja nur die Kontakte korrodiert, schau einfach, wie das Kabel verlegt wurde und suche diesen Stecker. Wenn's dann immer noch nicht besser wird, würde ich persönlich erst einmal in einen neuen elektrischen Choke investieren.
Der nächste verdächtige Übeltäter könnte aber vielleicht auch die CDI sein :roll: , vielleicht gibt es hier im Forum ja jemanden, der da mit seiner Cosa ähnliche Erfahrungen hatte...


Nach oben
 Profil  
 
BeitragVerfasst: Fr 24. Feb 2017, 08:43 
Offline
Benutzeravatar

Registriert: So 14. Jun 2009, 16:40
Beiträge: 6656
Wohnort: N (BY)
Vespa: PX 200 E [+]
Land: ABSland
... oder Masse an der Grundplatte. Am besten mal alle Kabel an der Grundplatte überprüfen.

Schau auch mal nach dem grüen Kabel zum abstellen des Motors an der CDI. Für einen Test einfach abziehen. Ist das grüne Kabel, welches aus dem Kabelbaum und nicht von der Grundplatte kommt.

_________________
Bild 1526 Bild


Nach oben
 Profil  
 
BeitragVerfasst: So 26. Feb 2017, 22:08 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Hallo zusammen und schon mal vielen Dank für eure Tipps. Entschuldigt bitte meine späte Antwort, ich kam leider nicht früher dazu.

Heute hab ich mal die Seitenbacke abgenommen und dann als erstes den Deckel von dem kleinen Kabelkasten abgeschraubt um nach dem Stecker vom Choke zu sehen und habe eine interessante Entdeckung gemacht.

Ein Kabel vom Choke war mit der Befestigungsschraube des Deckels eingeklemmt, die Isolierung eingerissen. Also habe ich die Stelle isoliert (Das Innenleben des Kabels hat nichts abbekommen) und die Kabel sauber positioniert bevor der Deckel wieder draufkam. Die Kontakte am Stecker sind einwandfrei.

Da die Backe schonmal unten war habe ich auch den Vergaser aufgemacht und das Innenleben angesehen. Bei dieser Gelegenheit habe ich gleich den Luftfilter gereinigt und war beim zusammenbauen guter Dinge da ich dachte den Fehler dank euerer Hilfe schnell behoben zu haben.

Leider war der Fehler bei der anschließenden Proberunde noch immer da. Als nächstes werde ich den Choke ausbauen und prüfen (habe dazu schon eine Anleitung im WWW gefunden) und ggf. ersetzen.

Sollte es das nicht sein werde ich die Grundplatte ansehen. Dazu habe ich gleich eine Frage: Die Grundplatte sitzt wohl unter dem Lüfterrad seitlich am Motor, welche speziellen Werkzeuge benötige ich um das abzuschrauben?

An Spezialwerkzeugen habe ich nur einen Vespa Kupplungsabzieher, den ich zum Kupplungstausch an meiner Ape brauchte. Sonstige normale Werkzeuge sind alle vorhanden.

Danke euch und beste Grüße, Michl

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: Mo 27. Feb 2017, 08:36 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 19:52
Beiträge: 808
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
für das Lüfterrad brauchst Du einen Lüfterradabzieher, ähnlich deinem Kupplungsabzieger. Nimm keinen Klauenabzieher, weil Du damit das Lüfterrad leicht beschädigst.

Grüße

MArtin


Nach oben
 Profil  
 
BeitragVerfasst: Mo 27. Feb 2017, 11:31 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Servus Martin,

habe gerade ein bisschen in Ebay gestöbert und dieses Werkzeugset entdeckt.
http://www.ebay.de/itm/Werkzeugset-GROSS-fur-Vespa-Motor-PX-T5-Cosa-LML-Rally-Sprint-GL-Largeframe-/361425471691?hash=item5426a308cb:g:i20AAOSwI-BWP8pA

Oder hat jemand einen besseren Tip?

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: Mo 27. Feb 2017, 12:20 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 19:52
Beiträge: 808
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
Kolbenstopper und Haltewerkzeug für Lüfterrad braucht kein Mensch, Den Durchschlag für den Kolbenbolzen braucht auch niemand, da nehme ich immer eine passende Nuss aus dem Ratschenkasten. Die Kupplung drücke ich mit einer M10er Schraube und zwi Beilagscheiben zusammen.
Kronenmutterschlüssel brauchst Du bei der Cosa nicht. Bestell Dir doch beim SC Köln oder SIP nur den Abzieher und fertig.

Grüße

Martin


Nach oben
 Profil  
 
BeitragVerfasst: Mo 27. Feb 2017, 21:06 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Danke dir, Abzieher ist bestellt. Werde auch mein weiteres Vorgehen berichten sobald ich weitermache.

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: So 12. Mär 2017, 16:31 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Leider schaffe ich es selten an der Cosa zu schrauben, aber immer wieder geht ein bisschen was.
Mehr durch Zufall habe ich bemerkt dass das Massekabel direkt an der CDI abgegammelt ist (einmal anfassen, Kabel ab).

Also habe ich (voller Freude, den Fehler entdeckt zu haben) eine neue CDI bestellt und gestern eingebaut.

Leider fiel auch diesmal die Probefahrt negativ aus, der beschriebene Fehler ist nach wie vor präsent.

Also werde ich die weiteren Tipps und Hilfen hier abarbeiten wenn ich Zeit habe und werde berichten über Erfolg oder Misserfolg.
Da ich nicht auf die Cosa angewiesen bin kann ich ohne Zeitdruck weitermachen. Vielen Dank!

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: Di 27. Feb 2018, 15:43 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Ich habe Neuigkeiten!
Nach einer nochmaligen Probefahrt letzte Woche war der Fehler immer noch da, was für ein Wunder. Das knappe Jahr Stillstand und stattdessen die GTS geniessen hat nichts bewirkt :lol:
Also Ankerplatte bestellt, heute Vormittag kam der Postbote.
Austausch war ein Kinderspiel, die Probefahrt gerade eben lief super (abgesehen davon dass ich jetzt ein Eiszapfen bin), die Cosa läuft fehlerfrei!

Ein dickes Dankeschön an alle hier!

PS: Kurz vor Ende der Probefahrt ist ohne Vorwarnung der linke Spiegel abgefallen, schön bündig am Gewinde im Lenker abgebrochen, die Baustelle geht weiter :lol:

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: Di 27. Feb 2018, 17:58 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 4879
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
was für einen Kerzenstecker hast Du??
welche Kerze ist verbaut...

Funktion E choke kannste auch eingebaut prüfen....

Luftfilter ab.....dann siehste ne Bohrung im Vergaser, die bei kaltem Motor (fast) offen ist....
nach paar Minuten Motorlauf kommt da von rechts der Schieber der Startautomatic und machts Loch zu....


Nach oben
 Profil  
 
BeitragVerfasst: Di 27. Feb 2018, 18:46 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
Servus Rita,

danke für den Tip mit dem Choke, kann ich bestimmt noch irgendwann brauchen.

Aber nachdem bei der heutigen Probefahrt die Cosa fehlerfrei lief belasse ich erstmal dabei.
Die verbaute Zündkerze müsste ich nachsehen, hab einfach den Typ aus der Betriebsanleitung rausgesucht und bin zum Teilehändler nachdem ich die Cosa bekommen habe.

Was für ein Kerzenstecker verbaut ist weiß ich nicht, ich kenne da keine Unterscheidungsmerkmale aber ich lerne gerne dazu. Jedenfalls passt der Funke und das Kerzenbild geht Richtung Dunkelbraun.

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Feb 2018, 12:54 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 19:52
Beiträge: 808
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
wenn Du den Schaumstoffluftfilter im Rahmen draußen läßt, mußt Du fetter bedüsen. Keine Ahnung welche Düsen, denn das habe ich zuletzt vor 20 Jahren gemacht, seitdem fahre ich Polini.

Die Zündplatten sind irgendwann marode. Die Dinger komplett zu tauschen ist zwar nicht die billigtse, aber die schnellste und sicherste Variante. Vor allem die Kabel sind sehr alterungsanfällig. Ich habe meine Zündung zwar "renoviert" aber mir nun doch eine Neue geleistet obwohl die alte gut funktioniert. Aber sowas steigt genau sonntags um 22:18 Uhr auf einer einsamen Landstraße aus.

Grüße

MArtin

Grüße

Marttin


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Feb 2018, 13:22 
Offline
Benutzeravatar

Registriert: Mi 17. Aug 2016, 13:30
Beiträge: 147
Vespa: GTS/LXV/Cosa
Land: Deutschland
schmoelzer hat geschrieben:
wenn Du den Schaumstoffluftfilter im Rahmen draußen läßt, mußt Du fetter bedüsen


Der war ja schon beim Kauf draussen, ich habe am Vergaser nichts geändert. Aber wenn die Kerze dunkelbraun ist müsste die Bedüsung doch stimmen?

schmoelzer hat geschrieben:
Die Zündplatten sind irgendwann marode. Die Dinger komplett zu tauschen ist zwar nicht die billigtse, aber die schnellste und sicherste Variante.

Nicht ganz billig, war aber schnell getauscht und hat den erwünschten Erfolg gebracht :D

_________________
Schöne Grüße aus der Oberpfalz, Michl


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de