Geringen Kühlwasserverlust behoben

Technik im Detail!
Nachricht
Autor
Benutzeravatar
wetzstoi (†2017)
Beiträge: 905
Registriert: So 18. Apr 2010, 00:25
Vespa: GTS250i.e.
Land: Deutschland
Wohnort: Nürtingen/Neckar

Re: Geringen Kühlwasserverlust behoben

#16 Beitrag von wetzstoi (†2017) » Mo 1. Jun 2015, 20:14

Ich würde das System mal abdrücken.
Denke, dass das weiterführt.
Kann man sogar selbst machen:
http://www.vespaforum.de/viewtopic.php? ... lit=Deckel
Viel Erfolg!

Hannoveraner

Re: Geringen Kühlwasserverlust behoben

#17 Beitrag von Hannoveraner » Mo 8. Jun 2015, 08:26

Moin Moin!

Ich bekomme es einfach nicht dicht. Habe jetzt alle Schellen nachgezogen und den Metallstutzen abgeschraubt, gereinigt und mit Gewindedichtband wieder eingeschraubt. Hat aber leider alles nicht geholfen. Die Flüssigkeit tritt oberhalb vom Metallstutzen aus. Gibt es einen Shop der die Ersatzteile vom Kühlsystem im Angebot hat? Bei Louis, Sip und Scootercenter bin ich leider nicht fündig geworden (Google hat mir auch noch nichts passendes ausgeworfen.)

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#18 Beitrag von marini » Mo 8. Jun 2015, 13:11

Hannoveraner hat geschrieben:Habe jetzt zwei neuen Schraubschellen montiert, aber es tritt noch immer etwas Flüssigkeit aus. Ich vermute jetzt die rote Dichtung als Übeltäter. Wo kann ich denn die Dichtung kaufen?

@marini
Wo hast Du denn die Rohrverteiler gekauft?
@Hannovernaer
Bei meiner 300er war es nicht der Rohrverteiler, sondern eine einfache "Schlaucholive" unter dem linken Trittbrett.
Diese Schlaucholive war aus Kunststoff. Diese habe ich im Baumarkt durch eine 3/4" Schlaucholive aus Messing ersetzt. Seitdem ist Ruhe mit undicht.
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#19 Beitrag von marini » Fr 11. Nov 2016, 09:13

So, bei meiner neuen GTS 300 (8/2016) ist nach nur 450 km derselbe geringe Kühlwasserverlust unter dem linken Trittbrett aufgetreten.
Werde mir wohl wieder eine 3/4" Schlaucholive aus Messing und zwei solide Schlauchklemmen aus dem Baumarkt besorgen und für eine nachhaltige Reparatur sorgen.
Es ist schon traurig, dass nach drei Jahren (meine alte 300er war 7/2013) derselbe Fehler wieder aufgetreten ist.
Lernfähigkeit bzw. technische Produktpflege ist in Italien unbekannte Wörter.
Was sagt der Italiener?
Pazienza!
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#20 Beitrag von marini » Mi 4. Okt 2017, 20:12

Über die Winterpause hat meine Vespa wieder stärker Kühlwasser verloren.
Eigenartigerweise hat dann der Kühlwasserverlust nach der Inbetriebnahme im Frühjahr wie durch ein Wunder wieder nachgelassen.
Jetzt im Herbst hat der Kühlwasserverlust wieder eingesetzt und zwar etwas stärker als zuvor.
Also habe ich kurzer Hand die Reparatur durchgeführt, die ich vor 3 Jahren bei meiner alten Vespa 300 vorgenommen habe.
Das Zerlegen der Vespa hatte auch den Vorteil, dass man alle Fehler und Unzulänglichkeiten der Montage-Luigis und -Albertos in Pontedera in Ordnung bringen kann.
Es ist schon traurig, dass bei einem teuren italienischen Roller mit Kultstatus nicht einmal nach 3 Jahren eine einfache fehlerhafte Schlauchverbindung nachhaltig verbessert werden kann.
Wenn die Honda (SH300i) nicht so hässlich wäre, hätte ich schon längst eine!
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#21 Beitrag von marini » Fr 6. Okt 2017, 14:54

Nachtrag:
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#22 Beitrag von marini » Fr 6. Okt 2017, 15:51

Nachtrag:
Undichte Verbindung.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

Benutzeravatar
Vilstaler
Beiträge: 12304
Registriert: Mo 4. Aug 2014, 16:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: Geringen Kühlwasserverlust behoben

#23 Beitrag von Vilstaler » Fr 6. Okt 2017, 15:57

marini hat geschrieben:So, bei meiner neuen GTS 300 (8/2016) ist nach nur 450 km derselbe geringe Kühlwasserverlust unter dem linken Trittbrett aufgetreten.!
Wir hatten dann wohl den gleichen Luigi da am Werkeln.... Bei meiner 06/2016 war das gleiche Problem...5 cm Pfützchen links unterm Trittbrett...seitdem heisst meine Blaue "Pissi" und schuld daran ist dieser Salvatore aus Halle 0815 der gschlamperte Uhu :D Mir egal falls er das hier liest dann "weisse bescheid" :lol:
"Ich guck erst was IHR habt und entscheide später"

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#24 Beitrag von marini » Fr 6. Okt 2017, 16:12

Nachtrag:
Ausgelaufene Kühlflüssigkeit.jpg
Original Schlauchverbindung.jpg
Messing Schlauchverbindung.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

Benutzeravatar
Vilstaler
Beiträge: 12304
Registriert: Mo 4. Aug 2014, 16:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: Geringen Kühlwasserverlust behoben

#25 Beitrag von Vilstaler » Fr 6. Okt 2017, 16:47

Die Paarung verschiedener Verbindungselemente-/Bauteilewerkstoffe hinsichtlich Kontaktkorrosion im Kühlsystem ist zwar durch die Trennung mit dem Schlauch an sich zwar gegeben aber auch nicht vorteilhaft... Je gelber (wie man im Bild erkennen kann) das Messing ausschaut um so mehr Zink ist drin, und Messing/Zink und Kühlsystem passt nicht wirklich zusammen... Bei Kontakt Messing mit Alu kommt´s zu ner Kontaktkorrosion im allgemeinen weil die Materialien nicht besonders miteinander harmoniern.

Ich hätte da lieber einen Nippel aus Edelstahl vorgezogen - harmoniert besser mit Alu (Alu-Kühler) und dem Kühlsystem an sich aber es geht auch sicher so... In modernen Kühlsystemen wie im Auto/Klimaanlage verwendet man keine Messing-Fittings weil sich da Keime ansetzen können - ganz anders bei Edelstahl und eben dem Ausschluß einer Kontaktkorrosion ;)

Bitte nicht falsch verstehen, aber so´n Nippel ist was für die Handschwengelpumpe oder allgemein für Gartenschläuche/Pumpenfittings etc. und als Notlösung zu betrachten weil er optisch halt mehr her macht... 100 Pro ist das aber auch nicht.

Gruß!

Florian
"Ich guck erst was IHR habt und entscheide später"

marini
Beiträge: 416
Registriert: Mo 2. Jul 2012, 15:21
Vespa: GTS 300 i.e. Super
Land: Österreich

Re: Geringen Kühlwasserverlust behoben

#26 Beitrag von marini » Fr 6. Okt 2017, 16:54

Vilstaler hat geschrieben:Die Paarung verschiedener Verbindungselemente-/Bauteilewerkstoffe hinsichtlich Kontaktkorrosion im Kühlsystem ist zwar durch die Trennung mit dem Schlauch an sich zwar nicht gegeben aber auch nicht vorteilhaft... Je gelber (wie man im Bild erkennen kann) das Messing ausschaut um so mehr Zink ist drin, und Messing/Zink und Kühlsystem passt nicht wirklich zusammen...

Ich hätte da lieber einen Nippel aus Edelstahl vorgezogen - harmoniert besser mit Alu (Alu-Kühler) und dem Kühlsystem an sich aber es geht auch sicher so... In modernen Kühlsystemen wie im Auto/Klimaanlage verwendet man keine Messing-Fittings weil sich da Keime ansetzen können - ganz anders bei Edelstahl. ;)

Bitte nicht falsch verstehen, aber so´n Nippel ist was für die Handschwengelpumpe oder allgemein für Gartenschläuche etc. und als Notlösung zu betrachten weil er optisch halt mehr her macht... 100 Pro ist das aber auch nicht.

Gruß!

Florian
Hallo Florian!

Ich hab' den Messingteil schon in meiner alten Vespa eingebaut und die ist noch immer dicht.
Darüberhinaus ist auch im Originalzustand des Kühlkreislaufes der Vespa Messing verbaut: Schau' Dir mal das Entlüftungsventil am Zylinderkopf an!

Gruß

Ingo
GTS 300 i.e. (8/2016):Bild
GTS 300 i.e. (7/2013):Bild
GTS 125 i.e. (3/2011):Bild

Benutzeravatar
Vilstaler
Beiträge: 12304
Registriert: Mo 4. Aug 2014, 16:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: Geringen Kühlwasserverlust behoben

#27 Beitrag von Vilstaler » Fr 6. Okt 2017, 16:55

Ich sag ja es geht..... Aber wenn man schon dran ist wäre es besser Edelstahlnippel zu verwenden... Nur mal so am Rande..... ;) Der Rest ist Sparmaßnahme eines Edelmetalles bei den Italienern (und oder anderen) deshalb Messing
"Ich guck erst was IHR habt und entscheide später"

Antworten