LX50 4T Problem: Roller beschleunigt nicht mehr

Technik im Detail!
Nachricht
Autor
SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

LX50 4T Problem: Roller beschleunigt nicht mehr

#1 Beitrag von SpiffX » Sa 24. Sep 2022, 11:27

Hallo liebe Leute,

ich habe seit neuestem das Problem, dass meine LX nicht mehr beschleunigen mag.

Motor springt gut an und läuft auch im Leerlauf stabil.

Gebe ich Gas, zieht das Fahrzeug kurz an, kommt aber nicht auf Geschwindigkeit. Schritttempo ist das höchste der Gefühle.
Gibt man auf gerader Strecke ganz vorsichtig Gas, beschleunigt er schon etwas, allerdings seeeehr langsam.

Vergaser hatte ich schon raus, Düsen sind sauber.

Hat hier noch jemand irgendeine Idee, wo ich nachgehen könnte?

Danke im Voraus und Gruß,

Spiff

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#2 Beitrag von gmu » Sa 24. Sep 2022, 12:26

Fremdluft durch z.B. spröden Ansaugstutzen.
Kannst mit Bremsenreiniger oder Starpilot testen.
Motor starten und in der Gegend hinspritzen, dabei ggf. Auch etwas am Vergaser wackeln, um evtl. Risse zu öffnen.
Dreht der Motor auf einmal höher, ist es das Problem.

Membran im Vergaser war in Ordnung?
Kein Loch oder Riss.

Dann kann auch der Kaltstarter (E-Choke) das Problem sein.
Ausbauen und Strom anlegen, prüfen ob sich der weit genug ausfährt.
Und auch messen, ob überhaupt Spannung vom Fahrzeug für den Kaltstarter anliegt.

Ansonsten mal die Vario prüfen (Gewichte, Riemen, Kupplung)

gmu

SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#3 Beitrag von SpiffX » Sa 24. Sep 2022, 12:43

Choke schließe ich aus, funktioniert bei Kaltstart merklich.

Membran checke ich noch Mal, sah allerdings beim Reinigen gut aus.

Falschluft teste ich auch Mal, danke für den Tipp

Etwas Kopfzerbrechen bereitet mit diese Beschleunigungsdüse..
Da gibt es so einen Kanal, der geht durch den Vergaserdeckel, vorbei an einer kleinen Feder mit Kugel, dann ins Vergasergehäuse und endet direkt im Ansaugkanal.
An diesem Ende schaut das "Kanalröhrchen" ein paar MM in den Ansaugkanal hinein. Am Ende dieses Röhrchens ist mir bloßem Auge eine Öffnung nicht wirklich erkennbar, enn von der anderen Seite Bremsenreiniger reingejagt wird kommt das am anderen Ende auch nur sehr tröpflesweise raus...kann das die Ursache sein?

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#4 Beitrag von gmu » Sa 24. Sep 2022, 13:05

Falls das Dein Modell ist:

https://www.vespaforum.de/manuals/Vesp ... Manual.pdf

(Link geht nur wenn Du aus dem .de ein .com machst.)

Ab Seite 36 wird der Vergaser beschrieben.

gmu

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#5 Beitrag von gmu » Sa 24. Sep 2022, 13:30

SpiffX hat geschrieben:
Sa 24. Sep 2022, 12:43
Choke schließe ich aus, funktioniert bei Kaltstart merklich.
Schon, aber wenn er warm ist soll er ja rausgehen und den Choke lösen.
Also kalt starten, laufen lassen und hören, ob er die Drehzahl nach einiger Zeit runterregelt wäre ein Zeichen, dass er funktioniert.
Denn ein kaputter Choke startet i.d.R. super im kalten Zustand, würgt den Motor aber dann im warmen Zustand fast ab.

SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#6 Beitrag von SpiffX » Sa 24. Sep 2022, 13:43

So, ich war gerade am Fahrzeug.

Falschluft wars nicht. Aber jetzt wirds kurios:

Einer inneren Eingebung folgend hab ich mal den Zulaufschlauch von solenoidventil abgezogen und mit einer Schraube verschlossen


Et voila: der Eimer rennt wieder.....das muss man jetzt nicht verstehen..

Preisfrage: was ist denn jetzt der Fehler, vorher hat das ja auch problemlos 43000 km lang funktioniert?

Das ganze Problem ist neulich während der Fahrt aufgetreten: kalt gestartet, losgefahren, alles easy. Dann nach rund 3 km Fahrt für run 10 min. In eine Stop an go Situation geraten. Als es da wieder richtig weiter ging plötzlich keine Beschleunigung mehr. Nur noch schritttempo

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#7 Beitrag von gmu » Sa 24. Sep 2022, 14:12

Dann würde ich auf das Ventil tippen.

SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#8 Beitrag von SpiffX » Sa 24. Sep 2022, 14:39

Wie genau funktioniert dieses sch...Teil eigentlich?

Also, es hat einen Stromzugang, aber was genau veranlasst es zum öffnen bzw schließen?

Edith: googelt man " solenoidventil" kommen bloß links zu Kaffeeautomaten 😂

SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#9 Beitrag von SpiffX » Sa 24. Sep 2022, 15:01

Im Werkstattbuch steht, das Dingen steuert über eine "ECU" (was immer das sein mag) extra Luft dazu.

Den dazugehörigen Filter soll man gelegentlich reinigen, nur scheint ja ein verstopfter Filter gerade nicht mein Problem zu sein...

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#10 Beitrag von gmu » Sa 24. Sep 2022, 15:10

Bild

Wenn das das Ventil ist, dann hängt das mit.der Füllstandsanzeige zusammen.
Da bin ich mir aber nicht sicher.

SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#11 Beitrag von SpiffX » Sa 24. Sep 2022, 15:25

Jo, sieht erstmal so aus. .

Da bleibt mir aber weiter doch schleierhaft, was der Kraftstofffüllstand mit der Luftzufuhr zum Vergaser zu treiben hat

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#12 Beitrag von gmu » Sa 24. Sep 2022, 15:34

Bild

Bild

Ggf. mal dem Filter (B) reinigen.

SpiffX
Beiträge: 13
Registriert: Di 7. Sep 2021, 21:35
Vespa: LX 50 4T 4V
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#13 Beitrag von SpiffX » Sa 24. Sep 2022, 15:41

Voller Tank= größerer Druck auf dem Benzinschlauch = größerer Benzindurchfluss am Vergaser = Zufuhr von zusätzlicher Luft zum Ausgleich??

Ist das denkbar bei den paar Literchen Tankinhalt?!

Ich werde das Mal beobachten, Tank ist jetzt noch halb voll. Bei abgeklemmtem solenoidventil müsste der Roller dann ja bei leerem Tank zu mager laufen (höhere Drehzahl im Leerlauf?), was sich durch volltanken dann ja beheben lassen müsste...

Benutzeravatar
gmu
Beiträge: 2670
Registriert: Fr 19. Jun 2009, 17:51
Vespa: GTSPXV 550
Land: Deutschland

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#14 Beitrag von gmu » Sa 24. Sep 2022, 15:45

Auf jeden Fall den Filter reinigen.
Das steht auch im Wartungsplan.

Benutzeravatar
mikesch
Beiträge: 10303
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: LX50 4T Problem: Roller beschleunigt nicht mehr

#15 Beitrag von mikesch » Sa 24. Sep 2022, 15:50

Das Soleonidventil soll das Abgas verbessern und wird als Elektromagnet von der Elektonik gesteuert.Wenn das hängt wird dauerhaft „Falschluft“ angesaugt mit den bekannten Folgen. Entweder neu bestellen und tauschen (empfohlen) oder vorübergehend verschließen damit der Motor erstmal läuft.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten