S50 2T Variomatik geöffnet, sauber gemacht , Geschwindigkeitsverlust, Korrektur

Technik im Detail!
Nachricht
Autor
Toryxx
Beiträge: 90
Registriert: Mo 6. Jun 2022, 21:05
Vespa: S 50 2 T 2009
Land: Deutschland
Wohnort: Ludwigsburg

Re: Variomatik geöffnet und mit Schalter starten-ein Problem oder normal ?

#16 Beitrag von Toryxx » Fr 1. Jul 2022, 19:46

Als
Setze ich Luftfilter auf der Deckel auf und dann Deckel schließen ?
Oder
Mache ich Luftfilter auf die andere Seite ( innere Seite —Vespa Seite nicht auf der Deckel) und dann mit Deckel schließen? :))

Oder ist egal?

Apropo was ist das für ein Seil? Ist das Gaszug? Ich habe leicht gefettet. Ist das okay? Oder kontraproduktiv und nicht so gut? ( das Bild ist nicht von meine variomatik - also meine ist nicht locker wie im Bild

Bild
Zuletzt geändert von Toryxx am Fr 1. Jul 2022, 20:35, insgesamt 1-mal geändert.

Rita
Beiträge: 9156
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Variomatik geöffnet und mit Schalter starten-ein Problem oder normal ?

#17 Beitrag von Rita » Fr 1. Jul 2022, 20:31

das ist der Zug, der beim Gasgeben die Ölpumpe verstellt....

bei Dir letztes Bild in Beitrag 3.... da ist er eingehängt....

Zug bissl schmieren kann net schaden....

Rita

Rita
Beiträge: 9156
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Variomatik geöffnet und mit Schalter starten-ein Problem oder normal ?

#18 Beitrag von Rita » Fr 1. Jul 2022, 20:32

hatten denn die Rollen aus 2002 die gleiche Nummer aufm Tütchen??

in der schublade sollten die unbegrenzt lagerfähig sein...

Rita

Toryxx
Beiträge: 90
Registriert: Mo 6. Jun 2022, 21:05
Vespa: S 50 2 T 2009
Land: Deutschland
Wohnort: Ludwigsburg

Re: Variomatik geöffnet und mit Schalter starten-ein Problem oder normal ?

#19 Beitrag von Toryxx » Fr 1. Jul 2022, 20:38

Ja Rita ,
Tatsächlich , die gleiche Nummer. Weißt du wie mit Luftfilter Installation ist? Auf der Deckel oder direkt auf die Roller Seite? Und dann Deckel schließen? :))

Rita
Beiträge: 9156
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Variomatik geöffnet und mit Schalter starten-ein Problem oder normal ?

#20 Beitrag von Rita » Fr 1. Jul 2022, 21:42

ich machs in den Teil am Roller und dann Deckel drauf...

Rita

Toryxx
Beiträge: 90
Registriert: Mo 6. Jun 2022, 21:05
Vespa: S 50 2 T 2009
Land: Deutschland
Wohnort: Ludwigsburg

Re: Variomatik geöffnet und mit Schalter starten-ein Problem oder normal ?

#21 Beitrag von Toryxx » Mo 11. Jul 2022, 20:30

Danke Rita ,
Ich bin am WE Richtung Stuttgart gefahren.
Da gibt eine Strecke wo ich mit meine Vespa locker und schnell 68 km/ h geschafft habe ( gerade Strecke und laut GPS )
Am Wochenende habe ich die Strecke mit 65 km/ h Max. geschafft.
Heute die gleiche Strecke. Auch mit Max. 65 laut GPS ( nicht Tacho)
Wie kann das sein ? Hat das Weckseln von Vario-Rollen, Gleitschuhe, Keilriemen , ölpumpe Zahnriemen, Getriebeöl diese Effekt verursacht? Ich meine die Teile sind Original. Die Variogewichte wiegen alle gleich ( die habe ich gewogen)
Und bergauf zieht sie Max. 55-56 km
Die Vespa habe ich ohne Vario Distanzring gekauft und die möchte ich auch so lassen.

Rita
Beiträge: 9156
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Variomatik geöffnet, sauber gemacht,Schalter starten-ein Problem oder normal ?

#22 Beitrag von Rita » Mo 11. Jul 2022, 22:38

3km/h Abweichung...evtl. weil der neue Antriebsriemen bissl breiter als der alte abgenutzte ist...??

Rita

Toryxx
Beiträge: 90
Registriert: Mo 6. Jun 2022, 21:05
Vespa: S 50 2 T 2009
Land: Deutschland
Wohnort: Ludwigsburg

Re: Variomatik geöffnet, sauber gemacht,Schalter starten-ein Problem oder normal ?

#23 Beitrag von Toryxx » Mo 11. Jul 2022, 22:57

Der neue Antriebsriemen ist auch Original. Meinst du ,unterschiedliche Größe durch Abnutzung?
Nach 3000 km ? und 13 Jahre ? Macht so viel aus?
Das ist was ich neue gekauft habe und installiert.
Luftfilter auch Original installiert

https://www.sip-scootershop.com/de/prod ... iebsriemen

Toryxx
Beiträge: 90
Registriert: Mo 6. Jun 2022, 21:05
Vespa: S 50 2 T 2009
Land: Deutschland
Wohnort: Ludwigsburg

Re: Variomatik geöffnet, sauber gemacht,Schalter starten-ein Problem oder normal ?

#24 Beitrag von Toryxx » Di 12. Jul 2022, 18:12

Yuppie
Ich habe den Fehler gefunden;)
Heute habe ich die Variomatik geöffnet.
Ich werde später schreiben was genau falsch war und warum ich mit 3 km/h weniger gefahren bin

Jetzt funktioniert alles so wie es sein soll
Zuletzt geändert von Toryxx am Di 12. Jul 2022, 21:04, insgesamt 1-mal geändert.

Toryxx
Beiträge: 90
Registriert: Mo 6. Jun 2022, 21:05
Vespa: S 50 2 T 2009
Land: Deutschland
Wohnort: Ludwigsburg

Re: Variomatik geöffnet, sauber gemacht und Problem korrigiert. Geschwindigkeit verlust

#25 Beitrag von Toryxx » Di 12. Jul 2022, 20:53

Am 1 .07.22 habe ich die Variomatik geöffnet ( 2‘ Mal) um sauber zu machen.
erneuert habe ich alles in Original Vespa S50 2 T :
- Ölpumpe Riemen
- Antriebsriemen
- Variomatik- Rollen und die Plastik- Gleitersatz (3x)
- unterlegscheibe Variomatik
- die Mutter
- loctite benutzt und mit 44 nM befestigt

sauber gemacht. Sichtprüfung gemacht( Lichtquelle-Garage) und dann habe ich zugemacht.

Leider habe ich gestern wahrgenommen und gesehen , dass meine Vespa die Max. Geschwindigkeit mit ca. 3 km/h verloren hat. Ich habe eine gerade Strecke wo meine Vespa immer ( laut GPS) max. 68-68,5 km/ h geschafft hat. Gestern hat meine Vespa max. 65 km / h geschafft. Hmmm.
Gut , dann bin ich die Strecke mehrmals gefahren und das gleiche Resultat: 65 km/ h.
Heute habe ich die Variomatik geöffnet
- ich habe die Antriebsriemen gemessen: 18,6 B ( die alte 18,4) na ja das ist fast gleich.
Mit Handy Taschenlampe habe ich entdeckt wo der Fehler war.
In diese 2 Bilder
sieht ihr den Unterschied? ( erstes Bild mit Lupe vergrößert)

Bild

Bild

Da lag der Fehler;
eine ca. wenn überhaupt 0,5 mm. Änderung und Neigung nach rechts zwischen Mitnehmer Riemenscheibe und Lüfterrad und dann keine richtige Befestigung in diese 3 ,, Kanäle,, hat die Max. Geschwindigkeit geändert ( kaum sichtbar)
Das war für mich nur mit extra Taschenlampe sichtbar
Ich habe alles korrigiert und jetzt fährt meine Vespa die Strecke wieder mit 68km/ h

Antworten