LX 50 hat Startprobleme

Technik im Detail!
Antworten
Nachricht
Autor
Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

LX 50 hat Startprobleme

#1 Beitrag von Harald R. » Mo 16. Sep 2019, 20:30

Hallo und guten Tag,

ich heiße Harald und habe mir eine LX 50 4Takt Bauj. 2013 zugelegt. Jetzt wird es peinlich, beim Transport ist sie mir auf die linke Seite gefallen, ein Termin beim Lackierer ist gemacht. Beim Versuch sie zu starten war die Batterie, nach Aufladung sofort auf 50% abgefallen. Wieder aufgeladen und das gleiche Spiel von vorne. Neue Batterie gekauft, Anlasser dreht auch wieder (sehr langsam) bringt sie aber nicht zum laufen, nur noch zu 60% voll. Mit Kickstarter kein Problem. Dabei ist mir aufgefallen, das wenn ich die Zündung einschalte das Licht nicht mehr angeht, was vorher aber so war. Auch die Kontroll-Leuchten gehen nicht an, nur Bezinstandanzeige funktioniert. Kann mir vielleicht einer was dazu sagen in welche Richtung ich suchen kann? bevor ich sie in die Werkstatt bringen muss.

Gruß
Harald

Benutzeravatar
mikesch
Beiträge: 7261
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX 50 hat Startprobleme

#2 Beitrag von mikesch » Mo 16. Sep 2019, 20:53

Hallo Harald, willkommen im Forum.
Ich würde dir gern helfen wenn ich dich verstehen würde.
Was soll bedeuten "Bei dem Versuch zu starten war die Batterie nach Aufladung sofort auf 50% abgefallen"?
Das gibt für mich keinen Sinn.
Ebenso das mit dem neuen Akku und 60%.

Was willst du mit den Prozentzahlen sagen?
Sind die Prozente für dich die Akkuspannung oder die geschätzte Akkukapazität?

Wenn der neue Akku nur noch 60% von 14V nach nur einem Startversuch hätte wäre das eine Schnellentladung.
Dabei gibt der Kabelbaum und das Startrelais Rauchzeichen ab.
Zumindest würde alles sehr warm.
Wenn das alles stimmt nimmt dein Anlasser viel zu viel Strom auf, ist also defekt.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

Re: LX 50 hat Startprobleme

#3 Beitrag von Harald R. » Mo 16. Sep 2019, 21:31

Hallo mikesch,
Batterie hatte nach dem laden 100%, nach dem ersten Starten zeigte das Ladegerät nur noch 50% an. Das meinte ich mit den verschiedenen % Zahlen. Weiß nicht wie ich es sonst sagen kann. Aber auch bei voller Batterie, ohne Startversuch, geht nach einschalten der Zündung, kein Licht oder eine Kontrolllampe an.
Gruß
Harald

Benutzeravatar
mikesch
Beiträge: 7261
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX 50 hat Startprobleme

#4 Beitrag von mikesch » Mo 16. Sep 2019, 21:43

Ah, du meinst diese Schätzanzeigen mit grün-gelb-roten LEDs.
Du solltest nach einer Akkubelastung immer etwas warten.
Die Spannung steigt danach wieder etwas an und bleibt so.

Zur Fehlerursache kann ich kaum etwas sagen solange ich keine Schaltzeichnung habe.
Außerdem solltest du ein Messgerät oder zumindest eine Prüflampe besitzen und bedienen können.
Kannst du einen Link von der SZ besorgen und hier einstellen?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Rita
Beiträge: 6351
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: LX 50 hat Startprobleme

#5 Beitrag von Rita » Mo 16. Sep 2019, 21:55

wenn der Roller auf der linken Seite liegt, kann Mötoröl in den Luftfilter laufen....
wenn der Motor das jetzt ansaugt...blockiert er, da ÖL nicht komprimiert werden kann.....

läßt sich der Motor mit dem Kickstarter durchdrehen??

Rita

Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

Re: LX 50 hat Startprobleme

#6 Beitrag von Harald R. » Mo 16. Sep 2019, 22:21

Hallo mikesch,
eine Prüflampe und Messgerät besitze ich und werde morgen einmal die Leistung der Lima messen. Denke aber es ist ein anderes Problem. Was meinst Du mit "Link von der SZ" ? Leider habe ich keine Schaltzeichnung, habe keine Unterlagen..

@Rita
der Motor sping mit Kickstarter an und läuft auch ganz normal...

Gruß
Harald

Benutzeravatar
mikesch
Beiträge: 7261
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX 50 hat Startprobleme

#7 Beitrag von mikesch » Mo 16. Sep 2019, 22:31

Die richtige Schalt Zeichnung im Netz suchen und die Adresse hier angeben. Deutscher gehts nicht. :mrgreen:

Nein an der Lichtmaschine brauchst du im Moment nicht messen.
Wenn der Anlasser schwer oder zu langsam dreht, kann der Motor gar nicht anspringen.

Miss mal die Akkuspannung am neuen Akku vor und 10 Sek. nach dem Startversuch.
Starten max. 10 Sek. am Stück.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

Re: LX 50 hat Startprobleme

#8 Beitrag von Harald R. » Mo 16. Sep 2019, 22:40

Jau, werde ich machen...
Danke...

Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

Re: LX 50 hat Startprobleme

#9 Beitrag von Harald R. » Di 17. Sep 2019, 12:57

Moin..
habe jetzt die Batterie eingebaut:12,9 V, beim Zündung einschalten auch 12,9 V, sobald ich starte sind es nur noch 8,9 V, Start Ende 12,6 V.
wie gesagt, er dreht den Motor aber keine Runde. Ich schließe den Freilauf einmal aus, würde aber den Anlasser als Übeltäter benennen. Kann man den Anlasser einfach wechseln? oder muss man was beachten...

Gruß
Harald

roberto1
Beiträge: 1575
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: LX 50 hat Startprobleme

#10 Beitrag von roberto1 » Di 17. Sep 2019, 13:11

Auch eine neue Batterie kann defekt sein. Auch eine neue Batterie muss man vorher aufladen

Benutzeravatar
mikesch
Beiträge: 7261
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX 50 hat Startprobleme

#11 Beitrag von mikesch » Di 17. Sep 2019, 16:14

Der Anlasser Kann einfach gewechselt werden falls er überhaupt lieferbar ist.
Zunächst sollte aber festgestellt werden ob der Anlasser der Verursacher ist.
Dazu Anlasser ausbauen und prüfen ob er sich leichtgängig drehen lässt.
Falls er schwergängig ist muß er nicht zwingend getauscht werden.
In diesem Fall reicht eine Zerlegung mit anschließender gründlicher Reinigung, Presslufttrocknung und leichter Schmierung der Lager/Achse mit Molykotefett.

Als Reinigungsmittel empfehle ich Petroleum oder WD40.
Petroleum ist erheblich preiswerter, nur man bekommt es in den Baumärkten immer seltener.
Stattdessen wird Lampenöl angeboten, welches sich nicht für Reinigungszwecke eignet.
Gebrauchtes Petroleum auffangen; es kann nach Absetzung der Schwebteilchen mehrfach verwendet werden.
Danach wie Altöl im Originalgebinde entsorgen.

Die Kohlen sollten noch mind. 50% ihrer Länge haben.
Der Kollektor des Ankers sollte nicht verbrannt aussehen.

Im Zweifelsfall sollte der Anlasser und das Startrelais getauscht werden.
Warte noch mit dem Akku und lade ihn erst mal mit dem Lader auf 100%. (wichtig)
Viel Erfolg.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

Re: LX 50 hat Startprobleme

#12 Beitrag von Harald R. » Sa 28. Sep 2019, 16:22

Danke Leute für eure Hilfe,
konnte heute erst wieder loslegen und es war der Anlasserfreilauf. Hatte einen neuen bestellt, der war leider falsch. Habe dann den alten gereinigt und geschmiert, jetzt geht es wieder. :vespa:
Gruß
Harald

Benutzeravatar
mikesch
Beiträge: 7261
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX 50 hat Startprobleme

#13 Beitrag von mikesch » Sa 28. Sep 2019, 18:37

Verstehe ich nicht so ganz.
Der "falsche" Freilauf hat nicht geklemmt beim einbauen?

Trotzdem Gratulation. :D :klatschen:
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Harald R.
Beiträge: 8
Registriert: Mo 16. Sep 2019, 19:51
Vespa: LX 50 4T
Land: Deutschland

Re: LX 50 hat Startprobleme

#14 Beitrag von Harald R. » Mo 30. Sep 2019, 20:05

Hallo mikesch,

hast Du nicht ganz richtig gelesen..
........" Habe dann den alten gereinigt und geschmiert, jetzt geht es wieder."

Gruß
Harald

Benutzeravatar
mikesch
Beiträge: 7261
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX 50 hat Startprobleme

#15 Beitrag von mikesch » Mo 30. Sep 2019, 22:27

Ich habe dich schon richtig verstanden.
Meine Frage war auf deine deine Bemerkung bezogen.
Harald R. hat geschrieben:...es war der Anlasserfreilauf. Hatte einen neuen bestellt, der war leider falsch...
Ich hatte gedacht du hättest versucht den falschen Freilauf einzubauen.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten