Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 16. Okt 2019, 07:37

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 10. Sep 2019, 14:26 
Offline

Registriert: Mo 29. Jul 2019, 22:06
Beiträge: 12
Vespa: LX50
Land: Deutschland
Hallo liebe Mitglieder,

ich habe vor zwei Tagen bei meiner LX 50 Bj. 2008 die Hauptdüse gewechselt, da mein Vorgänger einen Sito Plus Auspuff ein- und die Telefonscheibe aus dem Vergaser ausgebaut hat. Vergaser ist 17,5 DellOrto. Statt der standardmäßig verbauten 53er HD habe ich eine 60er HD eingebaut. Seitdem stottert sie beim Gasgeben und fährt statt 65-66 nur noch 59 laut Tacho. Habe das Problem versucht mit der Vergasereinstellung in den Griff zu bekommen, aber leider vergebens, allerdings bin ich mir auch nicht sicher, dass das Tutorial auf YouTube zwingend alles beleuchtet hat, um den Vergaser einzustellen.

Vielen Dank im Vorraus


Nach oben
 Profil  
 
BeitragVerfasst: Di 10. Sep 2019, 15:08 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6344
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
allo n1c0st0!
Hausgemachte Probleme sind nicht einfach zu lösen wie du weißt.

Aber dennoch biete ich eine geniale Lösung an:
Einfach so lassen oder die alte Düse wieder rein.

YouTube Videos sind von Laien gemacht und auch so zu bewerten.
Zwingend können die Laienautoren gar nicht alles beleuchten, wusstest du das nicht?

Seit wann geht dein Anlasser wieder und was war es?
Weißt du mittlerweile wie ein Relais funktioniert?
Dazu gibt es wirklich gute Erklärungen auf Wikipedia.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 10. Sep 2019, 15:56 
Offline

Registriert: Mo 6. Feb 2012, 11:07
Beiträge: 1431
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Es gibt ja durchaus noch Düsengrößen zwischen 53 und 60 - vielleicht versuchst du es mal damit, wenn die 60er HD Symptome eines zu fetten Motorlaufs zeigt.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 11. Sep 2019, 14:26 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1401
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Telefonscheibe wieder rein, bringt sowieso nix und 53er Düse wieder rein dann sollte es gut sein


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de