Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 20. Okt 2019, 03:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 14:24 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6352
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Nico, du schreibst: "Beim kicken leuchtet das Licht vom Tacho kurz auf."

Soll das bedeuten das es nicht leuchtet wenn du Zündung und Standlicht auf On hast?
Dann ist es der AKKU und hat nichts mit der Zündung zu tun.
Melde dich mal, sonst wirst du nur noch mit Spekulationen zugeschüttet.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 15:25 
Offline

Registriert: Mo 29. Jul 2019, 22:06
Beiträge: 12
Vespa: LX50
Land: Deutschland
Moin meine lieben, ich war gerade bei der Werkstatt meines Vertrauens. Er hat geprüft: Starterbatterie ran. Dann hat die Vespa versucht zu starten, beim 2. mal nur noch klicken. Dann Zündfunke überprüft mit einem Gerät. Kein Zündfunke da. Neue CDI ran, immer noch kein Zündfunke. Dann sagte er es könne mit großer Wahrscheinlichkeit nur noch die Lichtmaschine sein. Was sagt ihr dazu?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 16:50 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6352
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Verstehe ich das richtig das der Starterakku aus der Werkstatt sofort leer war, so das der Anlasser nur noch klickte, oder klickte nur das Relais und der Anlasser machte gar nichts?
Die Werkstatt muß doch wissen was jetzt zu tun ist.
So richtiges Vertrauen scheinst du nicht zu haben.

Erst mal muß der Fehler gesucht werden warum der Anlasser nicht dauerhaft dreht solange der Startknopf gedrückt bleibt.
Ein voller Akku dreht den Anlasser locker 2-3 Minuten dauerhaft.
Wenn es ein Masseschluß im Stator wäre und der Akku würde sich über diesen Weg schnell entladen würde dein Kabelbaum Rauchzeichen geben bzw eine Sicherung hätte sich längst verabschiedet.
Aus der Ferne kommt man schnell an die Grenzen den Fehler zu lokalisieren.
Hast du außer der Werkstatt noch andere professionelle Hilfe vor Ort?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 18:40 
Offline

Registriert: Mo 29. Jul 2019, 22:06
Beiträge: 12
Vespa: LX50
Land: Deutschland
Hi, der Anlasser hat kurz versucht zu starten (typisches Startgeräusch) für 2-3 Sekunden. Danach beim betätigen des E-Starters nur noch klicken hinten am Relais und kein Starten beim Anlasser. Nach den beschriebenen Tests (Zündfunke, CDI mit Zündkerzenstecker) sagte er dass es eigentlich nur noch die Lichtmaschine sein kann. Mich verwundert allerdings, dass der Roller nur einmal probiert hat zu starten trotz voll aufgeladener Starterbatterie.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 18:51 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6352
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wenn es klickt und der Anlasser dreht nicht, könnte das Startrelais defekt sein.
Diese These stimmt aber nur wenn die Akkuspannung gut über 12V liegt.
Das muß nachgemessen werden.

Einige Fragen.
Wie hoch ist die derzeitige Spannung und wie weit bricht sie beim Startvorgang zusammen?
Ohne diese Messwerte kann ich keine sicheren Aussagen machen.
Hast du ein Vielfachmessgerät und kannst du damit umgehen?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 18:54 
Offline

Registriert: Mo 29. Jul 2019, 22:06
Beiträge: 12
Vespa: LX50
Land: Deutschland
Hi mike, ja ich habe ein Multimeter hier und weiß einigermaßen wie es funktioniert. Bin sehr lernfreudig was sowas angeht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 19:12 
Offline

Registriert: Mo 29. Jul 2019, 22:06
Beiträge: 12
Vespa: LX50
Land: Deutschland
Habe gerade an den Batteriepolen gemessen. 12,5V und kein Abbruch beim „Startvorgang“.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 20:53 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6352
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Dann ist das Startrelais oder der Anlasser selbst defekt.
Tausche zunächst das Startrelais. Ich denke es ist steckbar.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 21:23 
Offline

Registriert: Mo 29. Jul 2019, 22:06
Beiträge: 12
Vespa: LX50
Land: Deutschland
Kann man das Problem mit Messen genau bestimmen? Hat das Klicken was mit der Funktionalität zu tun oder kann ein kaputtes Relais auch klicken?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt nicht mehr an.
BeitragVerfasst: Fr 30. Aug 2019, 23:47 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6352
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
n1c0st0 hat geschrieben:
Kann man das Problem mit Messen genau bestimmen? Hat das Klicken was mit der Funktionalität zu tun oder kann ein kaputtes Relais auch klicken?

Ich erkläre hier nicht wie ein Relais funktioniert, dafür gibts Wikipedia.
Das gilt auch für den Anlasser, Akku, Regler usw.
Sorry wir kommen sonst nicht weiter.
Tausche es erst mal aus und dann sehen wir weiter.
Es darf zur Not auch ein gebrauchtes aus deiner Werkstatt deines Vertrauens sein.

Ja, ein defektes Relais kann klicken und trotzdem wird der Laststromkreis nicht geschaltet und das kannst du sogar messen. Ist in dem Fall aber nicht nötig, es sei denn du hast den Verdacht der Anlasser ist defekt.
In dem Fall mußt du sogar den Schaltkontakt im Relais messen um das Relais als Fehlerquelle auszuschließen.
Da man den ersten vor dem zweiten Schritt macht brauchst du noch etwas Geduld.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de