Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 20. Okt 2019, 14:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LXV 125 E.3 Motor nimmt kein Gas an
BeitragVerfasst: Do 15. Aug 2019, 23:56 
Offline

Registriert: Do 15. Aug 2019, 20:51
Beiträge: 2
Wohnort: Bayern, Ingolstadt
Vespa: LXV 125
Land: Deutschland
Servus Vespa-Fan´s
Als erstes möchte ich mich kurz vorstellen.
Ich komme aus Ingolstadt und habe seit 2013 eine Vespa 125 LXV E.3 mit einer Laufleistung von aktuell 7800 km.
Das nachfolgend geschilderte Problem scheint komplexer zu sein, als ich dachte, zudem ist festzustellen, das ich nicht der wirklich technische Typ bin und mich daher an euch, die Vespa-Begeisterten wende - verbunden mit der Hoffnung eine Idee zu bekommen, was der Fehler sein kann.
Schon mal vorab meinen Dank für eure Hilfe! :klatschen:
Trotz zweier Versuche mein Problem in einer Werkstatt zu lösen, bin ich nach wie vor genau so weit wie am Anfang.
Sie stand über den Winter in einem Unterstand und im Frühjahr wollte ich Sie starten, was weder mit E-Starter noch mit dem Kick-Starter funktionierte.
Die Werkstatt hat den Vergaser gesäubert und dann lief Sie wieder, genau 3 Wochen lang, dann das gleiche Problem wieder. Bei der zweiten Säuberung teilte man mir mit, das im Vergaser grünliche Ablagerungen wären und ich sollte für 350 € einen neuen Vergaser einbauen lassen. Er wurde nochmals gereinigt was aber nicht zum gewünschten Erfolg führte.
Seit dem springt der Motor zwar an, beim anfahren zieht sie normal an, jedoch ab 20 km/h bis ca 55 km/h stottert der Motor bzw nimmt das Gas nicht an. Die Endgeschwindigkeit bleibt mit 85 km/h auch deutlich unter der bisherigen Geschwindigkeit.
Die Zündkerze wurde bereits gesäubert und wieder eingebaut.

_________________
Wenn das die Lösung ist, will ich mein Problem zurück.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 16. Aug 2019, 05:33 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6353
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Klaus und willkommen hier.
Wenn der Vergaser grünliche Ablagerungen hat die deine Werkstatt trotz Ultaschallbad nicht entfernen konnte, wird dir nur der Tausch der Vergasers übrig bleiben.
Ob 350€ für den Vergaser und den Tausch gerechtfertigt sind kann ich nicht beurteilen da ich den Preis des Originalvergasers nicht kenne.
Notfalls über einen guten gebrauchten oder kompatiblen Vergaser nachdenken.
Die Arbeitskosten für den Austausch halten sich in Grenzen.
Eine Stunde für Austausch, Einstellungen und Probefahrt ist schon großzügig und sollte genügen.
Die Zeit gilt aber nur wenn du den Originalvergaser nimmst.
Beim kompatiblen Vergaser können noch Zeiten für einen möglichen Umbau und zusätzliche Abstimmungszeit dazu kommen.
Voraussetzung für eine dauerhafte Fehlerbeseitigung ist das vorher andere Ursachen wie Zündung, Luftfilter usw ausgeschlossen wurden.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 16. Aug 2019, 07:43 
Offline

Registriert: Do 15. Aug 2019, 20:51
Beiträge: 2
Wohnort: Bayern, Ingolstadt
Vespa: LXV 125
Land: Deutschland
Guten Morgen Mikesch,
danke für die schnelle erste Antwort.
Leider hab ich mich missverständlich ausgedrückt.
Der Vergaser wurde durch die Reinigung von diesem grünlichen Belag befreit. Lt. Aussage der Werkstatt wäre es jedoch so, das die Reinigung keine dauerhafte Lösung wäre und dies immer wieder kommen wird.
Stellt sich die frag, woher kommt der grünliche Belag im Vergaser bzw. weshalb nimmt der Motor das Gas extrem schlecht an und ruckelt sehr stark.

_________________
Wenn das die Lösung ist, will ich mein Problem zurück.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 16. Aug 2019, 09:52 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6353
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wenn es immer wieder kommen würde hätte das Problem jeder LX Fahrer mit dem original Vergaser.

Ich rate dir deshalb den Unterdruckbenzinhahn mit intergrietem Filter und die Spritleitung auszutauschen.
Gleichzeitig sollte der Tank gespült werden wenn der Benzinhahn schon mal raus ist.
Danach frischen Sprit tanken und der Zauber sollte vorbei sein.

Eigenlich kannst du diese Arbeiten mit Hilfe einer entsprechenden Anleitung auch selbst durchführen.
Tank möglichst vollständig entleeeren. (mit Spritschlauch nach dem Heberprinzip, aber mit Einwegspritze 20ml ansaugen!)
Bei Resten (z.B. 1 Liter) Roller auf die gegenüberliegende Seite des Benzinhahns neigen und durch eine Person so halten lassen.
Der Vakkumbenzinhahn ist nur gesteckt.
Er lässt sich nach lösen der Schelle einfach aus dem Tank ziehen und austauschen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de