Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: So 20. Okt 2019, 13:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Licht funktioniert nicht mehr
BeitragVerfasst: Fr 6. Sep 2019, 18:54 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6353
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ja leider, wenn die Ohmanzeige sich nicht ändert ist der Widerstand unendlich hoch, also der Stromkreis ist unterbrochen.
Im Klartext: dein Generator kann keinen Strom mehr liefern weil eine von 12 Spulen eine Unterbrechung hat.
Nimm das Polrad ab und schau nach ob du eine Unterbrechung siehst.
Falls nein muß die komplette Ankerplatte getauscht werden.
Wenn du nicht gut löten kannst und keinen kennst der es kann, kommst du um den Tausch der Platte leider nicht herum.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de