Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 19. Sep 2018, 22:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Do 3. Mai 2012, 22:59 
Offline
Benutzeravatar

Registriert: So 11. Jul 2010, 21:57
Beiträge: 3499
Wohnort: Mainz
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Oripott ausbrennen bringt nix, weil man damit bloß den Katalysator ruiniert, und sich dessen Kanäle dann zusetzen. Also noch weniger Durchlass als vor dem Ausbrennen. Die Ori-Pötte sind von lausiger Qualität, früher sind die Außenbleche durchgerostet, heute gibt das Innenleben schnell den Geist auf, und die Karre wird immer lahmer. Hilft höchstens, den Pott aufzumachen, das ganze Kat-Gerümple rauszuschmeißen, und den Pott wieder zuzuschweißen.

Gruß, Volker

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 3. Mai 2012, 23:59 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 14:33
Beiträge: 5745
Wohnort: BN/DO
Vespa: hab' ich.
Land: Deutschland
ZYLINDERAUSLASS VERKOKT????

_________________
zu verkaufen:
Ram Mount kompatible Navihalterungen für Spiegel, Windschild,...


Nach oben
 Profil  
 
BeitragVerfasst: Fr 4. Mai 2012, 16:41 
Offline

Registriert: Mo 30. Apr 2012, 15:33
Beiträge: 9
Vespa: LX50
Land: Deutschland
Sry ich versteh das Wort verkokt nicht. Zündkerzen Bild ist nass ud schwarz. Was ist eig mit der ölpumpe kann des sein dass man die neu einstellen muss oder so?


Nach oben
 Profil  
 
BeitragVerfasst: Fr 4. Mai 2012, 16:48 
Offline
Benutzeravatar

Registriert: Mo 12. Okt 2009, 14:33
Beiträge: 5745
Wohnort: BN/DO
Vespa: hab' ich.
Land: Deutschland
Schwarzes zeugs, das sich am zylinderauslass ansammelt und den auslass verengt. Kann man abkratzen.
Ölpumpe kann man einstellen, hat mit deinem problem aber sicherlich nix zu tun.

_________________
zu verkaufen:
Ram Mount kompatible Navihalterungen für Spiegel, Windschild,...


Nach oben
 Profil  
 
BeitragVerfasst: Fr 4. Mai 2012, 23:43 
Offline
Benutzeravatar

Registriert: Do 1. Dez 2011, 19:38
Beiträge: 3130
Vespa: ET2 eingemottet
Land: Münsterland
Carloitalia93 hat geschrieben:
Sry ich versteh das Wort verkokt nicht. Zündkerzen Bild ist nass ud schwarz. Was ist eig mit der ölpumpe kann des sein dass man die neu einstellen muss oder so?


Die Ölpumpe einstellen ist Quark, das Gemisch am Vergaser einstellen schon besser. Nass und schwarz? Zu fett läuft die dann.

_________________
Gruß, Didi ;-)

Meine Italienerin macht manchmal.... SiSiSi.....No!


Nach oben
 Profil  
 
BeitragVerfasst: So 6. Mai 2012, 14:22 
Offline

Registriert: Mo 30. Apr 2012, 15:33
Beiträge: 9
Vespa: LX50
Land: Deutschland
Ja aber als ich sagte ich hab ne 65 HD drin hies es die sei zu klein, mein zündkerzenbild sagt da aber was ganz anderes (viel zu groß)
jetzt hab ich ne 58HD rein zündkerzenbild besser aber immernoch nass.
hier im forum wurde mir aber eine 68HD empfohlen ?!

der roller dreht nicht richtig hoch des ist hier so blöd zu erklären xD also er dreht hoch dann aussetzer dann dreht er wieder hoch dann wieder aussetzer (1 Sek.-Takt)


Nach oben
 Profil  
 
BeitragVerfasst: So 6. Mai 2012, 23:11 
Offline
Benutzeravatar

Registriert: Do 1. Dez 2011, 19:38
Beiträge: 3130
Vespa: ET2 eingemottet
Land: Münsterland
Warscheinlich ist dein Pott inne Wicken, Kat oder so. Fehlender Abgasgegendruck. Ausbrennen machte man zu meiner Mopedzeit, aber heut nicht mehr.

_________________
Gruß, Didi ;-)

Meine Italienerin macht manchmal.... SiSiSi.....No!


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2012, 13:42 
Offline

Registriert: Mo 30. Apr 2012, 15:33
Beiträge: 9
Vespa: LX50
Land: Deutschland
ja aber ich hatte des prob ja schon bevor ich ihn ausgebrannt habe (sonst hätte ichs ja nicht getan xD hab nur nicht gewusst dass des schlecht ist fürn cat usw) naja hab mir jetzt folgendes Überlegt:

-Auspuff Sito (entdrosselt)
-Vergaser ohne Telefonscheibe ca. 60 HD (passt die größe??)
-neuer Keilriemen (kumpel hat mir nen passenden geschenkt)
- gewichte?? was für gewichte müssen da rein dass sie mit dem auspuff harmonieren?
- Kupplungsfedern?? gegendruckfedern?? (muss ich des verändern wenn ich den anderen auspuff drauf mache ?

bitte gebt mir kurz rückmeldung ob des so oke ist bzw was abgeändert werden muss.
vielen dank


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2012, 13:52 
Offline

Registriert: Mo 30. Apr 2012, 15:33
Beiträge: 9
Vespa: LX50
Land: Deutschland
scheinbar hab ich ziehmlich ähnliche bzw. die gleichen probleme wie der User: PIAGGIO C7 der sein Problem im Beitrag LX 50 2 Takt fährt nicht mehr an. Zündaussetzer?! so ähnlich wie meine beschreibt.

Noch etwas: welchen Auspuff soll ich eurer meinung nach bestellen? (ori will ich nicht da ich von seiner quali net so überzeugt bin nd richtigen sportpott solls auch nicht sein sind immer so laut und passen sowieso nicht wenn meine schwester mit dem roller fährt) xD

Auswahlmöglichkeiten:
leovince touring (super preis)
sito plus


ich schau mich auch nochmal hier im forum um solche themen wurden ja sicherlich schon diskutiert aber würde t.dem gerne noch die ein oder andere meinung speziell auch zu meim problem hören (unterer drehzahlbereich sehr schwach am berg schwach)

dankeschön


Nach oben
 Profil  
 
BeitragVerfasst: Mo 7. Mai 2012, 23:30 
Offline
Benutzeravatar

Registriert: Do 1. Dez 2011, 19:38
Beiträge: 3130
Vespa: ET2 eingemottet
Land: Münsterland
Also ich würde den Ori-Pott nehmen. Der Sito (hab ich an meiner MBK) rostet wie Sau, bringt nicht das Meiste. Ich hab an meiner MBK den Sito entdrosselt, die Düse um eine Nr. vergrößert und leichtere Rollen reingemacht. Ergebnis ist bombig. An deiner LX müsstest du nix neu bedüsen, kannst den aber entdrosseln, sonst zieht die noch schlechter als mit Ori. Der Leo soll etwas besser sein (hatte ich an meiner ersten ET) rostete nicht so ganz schnell.
Gruß, Didi ;-)

_________________
Gruß, Didi ;-)

Meine Italienerin macht manchmal.... SiSiSi.....No!


Nach oben
 Profil  
 
BeitragVerfasst: Di 8. Mai 2012, 16:03 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1142
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Der Mann scheint nach 24 Beiträgen immer noch beratungsresistent zu sein. Es wurde doch wirklich schon alles gesagt. Alles original machen und gut ist es.


Nach oben
 Profil  
 
BeitragVerfasst: Di 8. Mai 2012, 23:37 
Offline
Benutzeravatar

Registriert: Do 1. Dez 2011, 19:38
Beiträge: 3130
Vespa: ET2 eingemottet
Land: Münsterland
Ja ich denke auch, das wär wirklich das Beste :roll:

_________________
Gruß, Didi ;-)

Meine Italienerin macht manchmal.... SiSiSi.....No!


Nach oben
 Profil  
 
BeitragVerfasst: Sa 19. Mai 2018, 22:26 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Nabend,
ich mache gerade meine lx 50 2t aus dem Jahre 05 zu na 50er und habe genau das hier beschriebene Problem. Bei mir ist alles original und auf Normaleinstellung,außer der Auspuff. Der ist ein Sito plus (gedrosselt). Mein Kerzenbild war schwarz und feucht aber nach einer erneuten Fahrt gerade ( 5min), war sie nur trocken mit schwarzen Ablagerungen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de