LX 50 nimmt kein Gas an.

Technik im Detail!
Antworten
Nachricht
Autor
Joe71
Beiträge: 39
Registriert: So 4. Okt 2020, 10:44
Vespa: Primavera,ET4, LX50
Land: Deutschland

LX 50 nimmt kein Gas an.

#1 Beitrag von Joe71 » Mi 13. Mär 2024, 18:59

Hallo,
ich habe ein Problem mit meiner LX 50 2T.
Die LX springt an und sobald ich mehr Gas gebe, säuft der Motor ab. Danach springt der Motor nur mit Startpilot an und das gleiche Problem.
Ich habe nun folgendes getan.
1. frischen Sprit und 2 T Öl.
2. Vergaser und Haupt und Nebendüse gereinigt.
3. Luftfilter gereinigt.
4. Luftfilter Schlauch und Ansaugstutzen Verbindung geprüft.
5. Vergasereinstellungen geändert. ( Luft und Standgasschraube)
5, Spritzufuhr geprüft.
6. Zündkerze getauscht.

Und jetzt weiß ich nicht weiter.

Kann mir einer helfen und einen Tip geben woran es liegen könnte?
Vielen Dank
Jörn

Benutzeravatar
mikesch
Beiträge: 10569
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: LX 50 nimmt kein Gas an.

#2 Beitrag von mikesch » Mi 13. Mär 2024, 20:00

Beschreibe wie es zu dem Fehler kam.
Plötzlich oder wurde es langsam schlimmer?
Wurde der Vergaser gründlich mit Pressluft gereinigt?
Wurde der Unterdruckkraftstoffhahn auf Funktion geprüft?
Fest steht das der Fehler durch Kraftstoffmangel enstehen kann.
Viel Erfolg und berichte.

Joe71
Beiträge: 39
Registriert: So 4. Okt 2020, 10:44
Vespa: Primavera,ET4, LX50
Land: Deutschland

Re: LX 50 nimmt kein Gas an.

#3 Beitrag von Joe71 » Mi 13. Mär 2024, 20:23

Hallo Mikesch,
danke für die schnelle Antwort. Das Problem trat erstmalig nach längerer Standzeit ( ca. 2 Monate) auf. Zuerst lief der Roller noch relativ normal und dann wurde es immer schlimmer.
Den Unterdruckhahn habe ich geprüft und den Benzinfilter im Tank ebenfalls. Den Vergaser habe ich mit Bremsenreiniger und die Düsen mit Draht und Druckluft gereinigt.
Denke ich muss den Vergaser nochmal gründlicher reinigen.

Joe71
Beiträge: 39
Registriert: So 4. Okt 2020, 10:44
Vespa: Primavera,ET4, LX50
Land: Deutschland

Re: LX 50 nimmt kein Gas an

#4 Beitrag von Joe71 » Sa 16. Mär 2024, 12:39

Hallo,
habe den Vergaser nun nochmal ausgebaut und zwei Fragen dazu. Ich habe mal ein Foto eingefügt,
wo ich einmal ein Kabel gekennzeichnet habe, bei welchem vorne eine Schraubverbindung an dem Vergaser ist.
Ist das eine Bewärmung für den Vergaser oder was ist das?
Außerdem möchte ich den Ansaugstutzen und Membrane ausbauen um diese zu kontrollieren.
Hier sind die beiden gekennzeichneten Abreißschrauben verbaut. Wie bekomme ich die lose?
Viele Grüße Jörn

https://ibb.co/Fmzp6JB

vespa-wolf
Beiträge: 17
Registriert: Mo 1. Apr 2024, 14:36
Vespa: LX 50
Land: Deutschland

Re: LX 50 nimmt kein Gas an.

#5 Beitrag von vespa-wolf » Mo 1. Apr 2024, 17:12

hallo jörn,

zur ersten frage: ja, dass müsste die vergaserheizung sein. es gibt ja noch eine zweite, die gummitülle vom zylinder auf den vergaser. kannst du mal bitte schauen, wohin das kabel führt? ich vermute es gibt ein kupplungsstück in der schwarzen tülle, wo auch das kabel für die choke-automatik drin steckt. ich suche nämlich genau nach dieser verbindung. dann müsste ich mir nur die vergaserheizung kaufen.

zu deiner 2. frage: dass sind keine abreiss-schrauben, dass sind torx. dafür brauchst du einen torx-bit der innen hohl ist. kann man auf dem bild auch gut erkennen.

Joe71
Beiträge: 39
Registriert: So 4. Okt 2020, 10:44
Vespa: Primavera,ET4, LX50
Land: Deutschland

Re: LX 50 nimmt kein Gas an.

#6 Beitrag von Joe71 » Di 2. Apr 2024, 21:55

Hallo Vespa Wolf,
danke für Deine Hilfe. Muss ich mir mal hohle Torx Bits besorgen. Zu Deiner Frage hatte Dir Mikesch glaube ich schon geholfen denke ich. Kann aktuell auch nicht nachschauen.
Viele Grüße Jörn

vespa-wolf
Beiträge: 17
Registriert: Mo 1. Apr 2024, 14:36
Vespa: LX 50
Land: Deutschland

Re: LX 50 nimmt kein Gas an.

#7 Beitrag von vespa-wolf » Di 2. Apr 2024, 22:39

hey jörn, ja, dass mit dem kabel hat sich geklärt.

warum piaggio genau an dieser stelle torx verbaut hat, verstehe ich auch nicht. da hätten es auch inbusschrauben getan. viele bohren die raus, weil sich dreck im torx absetzt und es dann in der tat wie eine abreissschraube aussieht.

Antworten