Bekomme meinen Vespa S50 nicht ans laufen.

Technik im Detail!
Antworten
Nachricht
Autor
Daweiss
Beiträge: 5
Registriert: Mi 9. Sep 2020, 11:21
Vespa: LX S 50
Land: Deutschland

Bekomme meinen Vespa S50 nicht ans laufen.

#1 Beitrag von Daweiss » Do 10. Sep 2020, 21:43

Hallo zusammen,
Ich bin seit einer Woche auch stolzer Besitzer einer Vespa S50.

Ich habe mir direkt ein kleines Projekt angetan.
Die gute stand mit Ihren 7000 km 7 Jahre in einer Garage.

Ich habe den Vergaser gereinigt eine neue Zündkerze verbaut und neues Benzin aufgefüllt.
Sie springt kurz an tuckert im Stand und nimmt kein Gas an. Geht dann sofort wieder aus . Egal welche Einstellung ich an der Standgasschraube vornehme es ändert sich nichts.

Also den Vergaser ein 2. mal gereinigt, Benzinschläuche und Hahn erneuert.
Eine leichte Verbesserung hat diese Maßnahme gebracht sie läuft im Stand und nimmt ein wenig Gas an. Aber wenn ich mehr Gas gebe geht sie aus.

Daraufhin habe ich den Auspuff demontiert.
Wenn ich sie jetzt starte heult der Motor auf und läuft mit hoher Drehzahl.
Ich habe sie nach dem Starten sofort wieder ausgemacht.

Kann es sein das der Auspuff zu ist ?
Was kann es noch sein?

Ich freue mich auf eure Antworten.

Liebe Grüße aus
Nordhessen

Ralle125
Beiträge: 64
Registriert: Di 4. Aug 2020, 09:23
Vespa: 125 Sprint
Land: Deutschland
Wohnort: Düsseldorf

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#2 Beitrag von Ralle125 » Fr 11. Sep 2020, 06:21

Sicher ist es möglich das der Auspuff zu sitzt.
Hatte mal einen Auspuff da hatten sich Bienen eingenistet,
Der Motor sprang auch nicht an.

Benutzeravatar
The_Bastian
Beiträge: 983
Registriert: Sa 13. Mai 2017, 16:36
Vespa: Lambretta V Special
Land: Deutschland
Wohnort: Stade

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#3 Beitrag von The_Bastian » Fr 11. Sep 2020, 12:17

Daweiss hat geschrieben:
Do 10. Sep 2020, 21:43
Kann es sein das der Auspuff zu ist ?
Was kann es noch sein?
Wie Ralle schon sagte: Denkbar das der Auspuff dicht ist. Mitunter rostet das Teil auch von innen, irgendein Prallblech löst sich und liegt dann ungünstig. Sicherlich ein eher seltener Schaden aber mE eben nicht undenkbar. Insofern würde ich erstmal das ausschließen bevor ich mich an etwas Anderes mache.

Daweiss
Beiträge: 5
Registriert: Mi 9. Sep 2020, 11:21
Vespa: LX S 50
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#4 Beitrag von Daweiss » Fr 11. Sep 2020, 12:20

Danke schon einmal für die Antwort.
Ich habe das Ding jetzt mal komplett abgebaut
Wie gehe ich am besten vor?
Wie kann am besten den Durchgang prüfen? Habt ihr da einen Tip?

GrafKrolock
Beiträge: 313
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#5 Beitrag von GrafKrolock » Fr 11. Sep 2020, 15:49

Reinpusten? Dann merkt man ja, ob Durchzug ist.

roberto1
Beiträge: 1577
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#6 Beitrag von roberto1 » Fr 11. Sep 2020, 20:27

Neuen Auspuff spendieren

Daweiss
Beiträge: 5
Registriert: Mi 9. Sep 2020, 11:21
Vespa: LX S 50
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#7 Beitrag von Daweiss » Fr 11. Sep 2020, 22:56

:unwissend:
Zuletzt geändert von Daweiss am Fr 11. Sep 2020, 23:43, insgesamt 1-mal geändert.

Daweiss
Beiträge: 5
Registriert: Mi 9. Sep 2020, 11:21
Vespa: LX S 50
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#8 Beitrag von Daweiss » Fr 11. Sep 2020, 23:42

Mal sehen wie es weiter geht. Ich habe mit Druckluft durchgepustet, da ist schon Durchgang.
Nur im Auspuff rappelt etwas.
Wenn man ihn bewegt hört man, dass was drin ist ...

Werde ihn nächste Woche mal dran schrauben und dann berichten .

GrafKrolock
Beiträge: 313
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#9 Beitrag von GrafKrolock » Sa 12. Sep 2020, 07:52

Also, das mit dem Reinpusten war schon ernstgemeint. Wenn man ohne allzu großen Widerstand reinblasen kann, dann kann der Motor zumindest nicht wegen eines dichten Auspuffs ausgehen. Wenn man richtig drücken muss, wird es auch der Motor nicht schaffen, da Luft durchzukriegen.

Andererseits ist das System bei Zweitakter komplexer: Hier bildet der Auspuff mit dem Zylinder eine Einheit, wobei der er so konstruiert ist, dass zeitlich versetzt zur Austrittswelle ein Gegendruck erzeugt wird, der dafür sorgt, dass das frische Gemisch des Folgetaktes im Zylinder bleibt. Ohne Auspuff würde der Motor gar nicht (richtig) rund laufen, vom Krach abgesehen.
Wenn im Auspuff also weggerostet ist, kann sich das also auch dann negativ auswirken, wenn an sich Durchgang ist.

Daweiss
Beiträge: 5
Registriert: Mi 9. Sep 2020, 11:21
Vespa: LX S 50
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#10 Beitrag von Daweiss » Mo 14. Sep 2020, 17:22

Ich werde Mittwoch mal weiter Schrauben. Also der Auspuff scheint frei zu sein. Ich kann einfach durchpusten.

Kann mir jemand nochmal die Grundeinstellung vom Vergaser schicken. Ich finde nichts dazu 🤔

Benutzeravatar
The_Bastian
Beiträge: 983
Registriert: Sa 13. Mai 2017, 16:36
Vespa: Lambretta V Special
Land: Deutschland
Wohnort: Stade

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#11 Beitrag von The_Bastian » Di 15. Sep 2020, 09:41

Ich mag mich irren und es geht mich auch nichts an aber es fällt mir schwer zu glauben das man mit Durchpusten auf annähernde Druckverhältnisse wie ein Verbrennungsmotor kommt. Sicher kann man nun am Vergaser herumfriemeln aber wenn dies die Situation ist
Daweiss hat geschrieben:
Fr 11. Sep 2020, 23:42
Nur im Auspuff rappelt etwas.
Wenn man ihn bewegt hört man, dass was drin ist ...
warum dann nicht erstmal das Naheliegende ausschließen und wie Roberto richtig bemerkte einen neuen Auspuff spendieren? Offenbar ist der Alte so oder so hinüber wenn’s darin klappert und klöttert.

GrafKrolock
Beiträge: 313
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: Bekomme meinen Vespa S50 nicht ans laufen.

#12 Beitrag von GrafKrolock » Di 15. Sep 2020, 12:48

So einen Mordsdruck hat der Motor nicht. Wenn ich bei der 50er Suzuki AP meiner Freundin mit der Hand hinten den Auspuff zuhalte, geht der Motor aus.

Antworten