LX50 hat keine Power mehr und säuft im Standgas ab.

Technik im Detail!
Antworten
Nachricht
Autor
muccco
Beiträge: 4
Registriert: Mo 8. Jun 2020, 17:50
Vespa: LX50
Land: Deutschland

LX50 hat keine Power mehr und säuft im Standgas ab.

#1 Beitrag von muccco » Mo 8. Jun 2020, 18:05

Liebes Forum,

ich bin neu hier und leider nicht sehr schraubererfahren.

Ich hatte jetzt 20 Jahre lang eine ET2 die mir sehr treue Dienste erweisen hat, aber jetzt leider am Ende war. Nue habe ich einem Bekannten seine LX50 2T abgekauft, da sie fast nur in der Garage stand und in 14 Jahren gerade mal 4300Km bewegt wurde.

Zu meinem Problem: 2 wochen ist alles wunderbar gelaufen. Sie ist sogar richtig flott. Nur ist jetzt aus dem nichts der Zug/Power beim Fahren weg gewesen. Es klingt wie eine Art Stottern und auch wenn ich den Gasgriff voll aufreisse kommt am Reifen nicht wirklich was an. Wenn ich ganz vom Gas gehe stirbt der Motor ab.

Ich hab jetzt mal auf die Zündkerze ausgeschraubt. Hier die Fotos:

https://i.postimg.cc/YCT6hsgm/IMG-3922.jpg
https://i.postimg.cc/sgMPfrBr/IMG-3923.jpg
https://i.postimg.cc/TY7qXw30/IMG-3924.jpg

Das soll glaube ich nicht so aussehen, oder? Einfach ne neue kaufen und probieren oder ist hier ggf. noch mehr kaputt, was man anschauen sollte?

Danke für Eure Hilfe!
Bleibt gesund!

Benutzeravatar
mikesch
Beiträge: 7025
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#2 Beitrag von mikesch » Mo 8. Jun 2020, 20:31

Hallo Mucco und herzlich willkommen im Forum. :D
Warum das Gemisch zu fett ist kann ich nur vermuten.
Möglicherweise ist das Schwimmernadelventil im Vergaser defekt.
Da hilft nur eine Vergaserreinigung mit Reinigung/Prüfung oder Austausch des Ventils.

Vielleicht ist Schmutz im Tank und in der Kraftstoffleitung.
Ein Tausch des Unterdruckbenzinhahns mit Spülung des Tanks und Austausch der Leitung wäre daher auch keine sclechte Idee damit der Vorgang sich nicht wiederholt.
Sorge für einen sauberen Luftfilter.
Neue Kerze oder wenigstens gründlich reinigen.
Viel Erfolg.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

muccco
Beiträge: 4
Registriert: Mo 8. Jun 2020, 17:50
Vespa: LX50
Land: Deutschland

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#3 Beitrag von muccco » Di 9. Jun 2020, 10:25

ok. vielen Dank. Das klingt nach etwas Aufwand, aber irgendwann/irgendwo muss man ja anfangen.

Ich kauf mal ne neue Kerze und schau ob ich so easy an den Vergaser rankomme.

Hab mir mal das video hier als Anleitung rausgesucht.

https://www.youtube.com/watch?v=VCBel4zibxk

roberto1
Beiträge: 1537
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#4 Beitrag von roberto1 » Di 9. Jun 2020, 12:09

Neue Zündkerze reinmachen dann ist wieder alles gut. Und nicht gleich mit Kanonen auf Spatzen schiessen

Benutzeravatar
Ulljanrich
Beiträge: 124
Registriert: So 2. Okt 2016, 14:02
Vespa: GTS 300 Touring
Land: Deutschland
Wohnort: Schwarzwald

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#5 Beitrag von Ulljanrich » Di 9. Jun 2020, 12:56

Häufiges Phänomen nach jahrelanger Nichtbenutzung zweitaktgetriebener Motoren.
Das Öl im Kraftstoff verändert sich, bildet Ablagerungen, setzt sich fest.
Nach einer Woche fahren wird die Sache dann durch den neuen Kraftstoff angelöst und gelangt in den Vergaser, der dadruch zusetzt. Es ist wie eine "Embolie".
Sobald per Gasbefehl Kraftstoff benötigt wird, säuft sie ab, denn es kommt nicht genug durch den Vergaser nach.
Neue Zündkerze - kann schon sein. Wahrscheinlicher scheint mir aber ein zugesetzter Vergaser.
Wenn das Teil sauber ist, rennt sie wieder wie neu!
Ciao
Festina lente - eile mit Weile.

Benutzeravatar
mikesch
Beiträge: 7025
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#6 Beitrag von mikesch » Di 9. Jun 2020, 13:04

roberto1 hat geschrieben:
Di 9. Jun 2020, 12:09
...Neue Zündkerze reinmachen dann ist wieder alles gut...
Wenn durch den Tausch der Kerze das Gemisch wieder magerer wird kannst du sogar recht haben.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

muccco
Beiträge: 4
Registriert: Mo 8. Jun 2020, 17:50
Vespa: LX50
Land: Deutschland

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#7 Beitrag von muccco » Di 30. Jun 2020, 20:59

Vielen Dnak für die vielen hilfreichen Antworten nochmal!

Ich bin leider jetzt erst dazu gekommen und hab die Zündkerze gewechselt. Und Zack, Läuft wieder. Aber stand jetzt auch lange wieder. Mal schauen ob das hält.

Eine andere Frage: auf die neue Zündkerze passt der Stecker nur noch ganz locker. Die hat da auch so ein kleines Ding drauf geschraubt. Muss das ab? Oder steckt das Ding der alten Evtl im Stecker? Sieht so aus, aber ich bekomme es nicht raus.

https://i.postimg.cc/8561R1Sk/v2.jpg
https://i.postimg.cc/Hn1T3fYw/v3.jpg


Danke für Eure Hilfe, für eine wahrscheinlich sehr dumme/einfache Frage.

Benutzeravatar
mikesch
Beiträge: 7025
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#8 Beitrag von mikesch » Di 30. Jun 2020, 21:09

Nimm einen neuen Kerzenstecker.
So hast du keinen Kontakt, es sei denn du bekommst die SAE Mutter heraus ohne den Kerzenstecker zu beschädigen.

http://www.senatorman.de/zuendkerzen.htm
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

muccco
Beiträge: 4
Registriert: Mo 8. Jun 2020, 17:50
Vespa: LX50
Land: Deutschland

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#9 Beitrag von muccco » Di 30. Jun 2020, 22:24

Danke.

Hab ich schon versucht diese "goldenen" SEA Mutter da raus zu bekommen. Gestaltet sich aber schwierig, da die alte Kerze, jetzt logischerweise ohne diese Mutter, sich zwar reindrehen lässt, aber bei ordentlichem Zug wieder rausrutscht. als wäre das gewinde ein Tick zu groß.

Kann ich da WD40 drauf sprühen um die Mutter evtl etwas zu lösen. Sonst muss ich schauen wo ich so ein Kerzenstecker kaufen kann, denke ich.

Aktuell fährt sie mit dem nur leicht aufgesteckten Stecker. :unwissend:

Benutzeravatar
mikesch
Beiträge: 7025
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: LX50 hat keine Power mehr und säuft im Standgas ab.

#10 Beitrag von mikesch » Mi 1. Jul 2020, 00:22

Nein, keinesfalls WD40 nehmen.
Damit ruiniertst du auf Dauer die Isolierwirkung des Steckers.
Gerade Hochspannungsbauteile müssen absolut trocken und sauber betrieben werden um Überschläge zu verhindern.
Du wirst wenige Euros in die Hand nehmen müssen um den Stecker auszutauschen.
Achte bitte darauf einen vom Hersteller empfohlenen Markenstecker zu bestellen z.B von NGK.

Für mich war das lesen des Fachwissens über Zündkerzen in dem oben velinkten Text ein Genuss. :D
Daher noch mal danke für deine "sehr dumme/einfache Frage" bezüglich der SAE Mutter.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten