Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 23. Apr 2019, 14:31

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 7. Apr 2019, 13:45 
Offline

Registriert: Di 24. Aug 2010, 18:31
Beiträge: 14
Vespa: LX 50
Land: Deutschland
Liebe Vespaforum-User,

meine Vespa LX50 Touring 2T springt leider nach der Winterruhe nicht mehr an. Batterieaufladen und Austauschen der Zündkerze haben leider nicht geholfen.
Habe mal ein Video gemacht damit man hören kann, wie sich das Anwerfen der Vespa anhört: https://vimeo.com/328926430

Beim Austauschen der Zündkerze habe ich einen Riss in einer Kunststoffummantelung entdeckt (siehe roter Kreis in den folgenden Bildern). Was ist das für ein Teil? Vermutlich springt sie deswegen nicht an?
Bild
Bild

Ich wäre euch sehr dankbar, wenn ihr mir dabei helfen könntet, was ich tun kann. Die nächste Piaggio-/Vespa-Werkstatt ist leider weiter weg und ohne Hänger schwierig für mich zu erreichen :-(.

Liebe Grüße
MrClean


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Apr 2019, 14:50 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 10158
Vespa: ja
Land: Deutschland
Das ist eine Gummimanschette um den Vergaser herum.
Der Rüssel vom Zylinder bläst durch die Gebläsekühlung zum Vergaser. Es wird also Warmluft vom Zylinder zum Vergaser gebracht.
Der Riss hat nichts zu sagen und somit ohne Bedeutung.
Hast du nachgeschaut, ob die Zündkerze nass ist?
Oftmals liegt so etwas entweder an der Spritzufuhr, oder aber Zündkerze.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Apr 2019, 16:46 
Offline

Registriert: Fr 30. Nov 2018, 21:28
Beiträge: 6
Vespa: LX
Land: Deutschland
Solltest du einen Kompressor haben ,kannst du die Benzinleitung am Vergaser abziehen und dort einen anderen Schlauch anschliessen und hier langsam stossweise druck drauf geben ,
Sollte der Vergaser leicht dreck angesammelt haben von der standzeit in den düsen werden diese wieder frei die Luft geht den gleichen weg wie das Benzin

Das alte Benzin wird in diesem fall über den Überlauf rausgenebelt also etwas Zeitung drunter legen


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Apr 2019, 18:42 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 5405
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
ShirKhan hat geschrieben:
Solltest du einen Kompressor haben ,kannst du die Benzinleitung am Vergaser abziehen und dort einen anderen Schlauch anschliessen und hier langsam stossweise druck drauf geben ,
Sollte der Vergaser leicht dreck angesammelt haben von der standzeit in den düsen werden diese wieder frei die Luft geht den gleichen weg wie das Benzin

Das alte Benzin wird in diesem fall über den Überlauf rausgenebelt also etwas Zeitung drunter legen

Sehr eigenwillige Methode den Vergaser zu reinigen.
Es besteht die Gefahr das der Schmutz nur umverteilt wird und druckempfindliche Teile z.B. die Membran oder der Schwimmer beschädigt wird.
Ich rate von der Bequemmethode dringend ab.

Der Vergaser ist in zehn Minuten ausgebaut und in zehn Minuten inkl. Düsen zerlegt.
Nun siehst du ob der Vergaser schmutzig ist und kannst schonend und geziehlt vorgehen.
Übersetze mal Re-Vision.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Apr 2019, 19:56 
Offline

Registriert: Fr 30. Nov 2018, 21:28
Beiträge: 6
Vespa: LX
Land: Deutschland
100 mal gemacht nie was passiert nur zur info dem schwimmer macht es gar nicht genau so wie dem membran aber egal


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Apr 2019, 22:18 
Offline
Benutzeravatar

Registriert: Mi 18. Jan 2017, 00:46
Beiträge: 290
Wohnort: Köllefornia
Vespa: Sprint S
Land: Deutschland
Probier es mal mit dem kickstarter

_________________
Sprint S 50 2T Bj. 16

50 N Bj. 77


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Apr 2019, 23:55 
Offline
Benutzeravatar

Registriert: Di 24. Apr 2018, 17:11
Beiträge: 9
Wohnort: Wolfsburg
Vespa: s50 2T
Land: Deutschland
Hallo,
Ich würde zuerst mal den Motor Reinigen! und die Kabel auf Beschädigungen Prüfen.
Dann den Vergaser und Luftfilter Reinigen und auch mal den Ansaugstutzen überprüfen
vielleicht ist der schon porös und hat risse dann den Benzinschlauch checken ob der
nicht richtig sitzt oder ein riss hat.Es kann viele Gründe haben warum der Hobel nicht
läuft also viel Glück bei der Fehler suche ;)

Gruß Volker


Nach oben
 Profil  
 
BeitragVerfasst: Mo 8. Apr 2019, 00:26 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5517
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
am Benzinhahn den Unterdruckschlauch abziehen...(der dünnere am unteren Anschluß

mit einer Spritze 5ML Sprit reingeben.....

Schlauch wieder dran.....

mit Vollgas starten....(Gas weg soballd sie anspringt)

evtl mehrmals wiederholen

Rita


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de