Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 18. Okt 2018, 07:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zieht am Berg nicht an
BeitragVerfasst: Di 15. Mai 2018, 19:46 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Früher:
-25er Drosselring
-Gaszugdrossel
-58er HD
-unbekannte Nadel (ist abhanden gekommen)
Jetzt:
-45er Drosselring
-Keine Gaszugdrossel
-53er HD
-a22 Nadel, 1. Einkerbung von oben
Nach längerer Standzeit und dem Umbau zum 45er läuft sie wieder, aber sie zieht am Berg gar nicht mehr an. Beim Berg abfahren läuft sie aber einwandfrei. Woran kann das liegen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Di 15. Mai 2018, 20:00 
Offline

Registriert: Mo 14. Mai 2018, 19:31
Beiträge: 23
Vespa: Primavera 50 2 Takt
Land: Deutschland
Hast du die Unterlegscheibe zwischen Auspuff und Zylinder entfernt, oder war keine drin?

_________________
Liebe Grüße
Elli


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Di 15. Mai 2018, 20:31 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Ich habe da keine Unterlegscheibe gefunden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Mi 16. Mai 2018, 08:02 
Offline
Benutzeravatar

Registriert: So 11. Jul 2010, 21:57
Beiträge: 3504
Wohnort: Mainz
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Hatte mal ähnliche Symptome, bei mir war der Kat hinüber. Ein neuer Auspuff wirkte wahre Wunder.

Volker

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Mi 16. Mai 2018, 18:53 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Ein neuer Auspuff (Sito plus) ist bestellt, aber was auch noch komisch ist, dass der besser zieht (auch generell), wenn ich kein Vollgas geben. Also auch auf grader Strecke zieht er erst wieder, wenn ich Gas wegnehme.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Do 17. Mai 2018, 15:24 
Offline
Benutzeravatar

Registriert: So 11. Jul 2010, 21:57
Beiträge: 3504
Wohnort: Mainz
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Wenn der Auspuff „zu“ ist kann er nur eine bestimmte Menge Abgas durchlassen. Dadurch wird der Brennraum nicht vollständig vom Abgas geleert, und das führt dazu, dass auch weniger Frischgas angesaugt wird, damit fällt dann die Leistung ab. Wenn du Gas zurücknimmst, kommt auch bei jedem Takt weniger, bzw. niedriger komprimiertes, Abgas in den Auspuff, so dass der Brennraum irgendwann, bei einer bestimmten Frischgasmenge, wieder vollständig vom Abgas aus dem vorigen Takt geleert wird, und wieder eine bessere Verbrennung mit mehr Leistungsentfaltung stattfindet. Wenn es an einem zugesetzten Auspuff liegt, wird auch dieses Problem mit einem neuen Auspuff gelöst sein.

Volker

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Sa 19. Mai 2018, 16:29 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Der Sito ist Eigenbau, er zieht jz zwar besser an,aber wenn ich Vollgas gebe zieht sie garnicht mehr .


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Sa 19. Mai 2018, 18:47 
Offline
Benutzeravatar

Registriert: So 11. Jul 2010, 21:57
Beiträge: 3504
Wohnort: Mainz
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Dann ist der Sito vermutlich entdrosselt, und braucht eine andere Bedüsung. Probier mal deine 58er HD aus, und prüfe nach einer längeren Vollgasstrecke die Zündkerze. Wenn sie völlig trocken ist, brauchst du noch eine größere Hauptdüse. Das immer gern genannte hellbraune Kerzenbild wirst du beinem Zweitakter kaum hinbekommen, es darf ruhig etwas dunkler sein, nur eben nicht tropfnass und alles mit dicken schwarzen Verbrennungsrückständen voll ist. Im Zweifelsfall immer eine etwas zu große Düse wählen, sonst kann es dazu führen, dass der Schmierfilm an der Zylinderwand abreißt, oder du dir ein Loch in den Kolbenboden brennst.

Volker

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: Sa 19. Mai 2018, 22:51 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Der Sito ist nicht entdrosselt. Update zur Kerze kann ich erst morgen geben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zieht am Berg nicht an
BeitragVerfasst: So 20. Mai 2018, 11:18 
Offline

Registriert: Mi 2. Mai 2018, 18:20
Beiträge: 15
Vespa: lx50
Land: Deutschland
Also ich habe gerade eine A7 eingebaut und auf die 2 Kerbe von unten eingehangen. Sie zieht jz schon besser an und die Kerze ist nach 3 min fahren schon leicht braun und trocken. ( Längere Testfahrten sind derzeit leider nicht möglich)
Die 53er HD habe ich aber drin gelassen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de