Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 23. Jul 2018, 19:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: LXV50 springt nicht an
BeitragVerfasst: So 15. Apr 2018, 15:43 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Hallo liebe Mitglieder,

leider brummt die Vespa nicht mehr seit letzter Saison. :vespa:
Die Vespa lief plötzlich nach einer Nacht Stillstand nicht mehr, also es war keine Winterpause dazwischen.

Seltsamerweise sprang sie trotz kräftigem Funken und nasser Kerze nicht an.
Bislang habe ich eine neue Gel-Batterie eingebaut, die Zündkerze gewechselt und heute auch den Vergaser zerlegt und gereinigt. Ebenso hab ich den Luftfilter wieder sauber gemacht, der auch schon recht zugesetzt war. Allerdings tut sich immer noch nichts, obwohl der Funke wie gesagt da ist, die Kerze auch leicht nass ist und der Zylinder Kompression hat.

Mittlerweile weiß ich auch nicht mehr weiter, da die Maschine nicht mal mit Bremsenreiniger einen Mucks von sich gibt. Ich hoffe, dass jemand von euch eventuell helfen kann. Ich würde mich auch freuen, wenn sich vielleicht ein Schrauber aus dem Raum 44623 finden würde.

PS: Das einzige was mir noch aufgefallen ist, ist dass das Benzin beim Abziehen des Benzinschlauchs durchläuft. Ich habe irgendwo gelesen, dass das eigentlich nicht passieren dürfte, da der Schlauch wohl unter Unterdruck steht. Vielleicht kann das ja jemand bestätigen?!

Vielen Dank schon mal im Voraus und wünsche euch einen schönen Sonntag!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: So 15. Apr 2018, 16:23 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9085
Vespa: ja
Land: Deutschland
Es kann sein, dass sich ein Simmerring an der Kurbelwelle verabschiedet hat. Dann springt sie nicht mehr an.

Der Unterdruckbenzinhahn ist defekt und muss ersetzt werden.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: So 15. Apr 2018, 16:33 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Danke für die schnelle Antwort Wenne.
Also wenn der Sprit durchläuft ist der Hahn definitiv kaputt? Hängt das dann 100% mit dem nicht anspringen zusammen? Vermute mal, dass der Zylinder dann überflutet wird.
Soll ich dann erstmal nur den Hahn erneuern und dann ggf. den Simmering?

Gibt es irgendwo bei euch eine Anleitung oder ein Video zum Austausch des Rings?

LG


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: So 15. Apr 2018, 17:48 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9085
Vespa: ja
Land: Deutschland
Dein Vergaser hat eine Schwimmerkammernadel, welche schließt, wenn die Schwimmerkammer voll ist. So zumindest bei gut gewarteten Vergasern. Bei Fahrzeugen mit höherer Laufleistung kann diese Nadel schon mal undicht werden mit dem Ergebnis, dass der Sprit weiter in den Motor läuft und er hierdurch absäuft.
Also erst einmal den Unterdruckbenzinhahn erneuern.
Dann Zündkerze neu, rausnehmen und mehrmals den Anlasser ohne Zündkerze betätigen (geht auch mit dem Kickstarter), damit der Sprit rauskommt (sofern im Zylinder vorhanden) und durch den Unterdruck neuer Sprit angefordert wird.
Der Unterdruckschlauch muss auch in Ordnung sein - ebenso der Ansaugstutzen.
Ich komme leider nicht aus deiner Gegend, daher kann ich von hier aus auch nicht mehr machen.

Simmerring: Das hatte ich mal. Der Austausch ist ohne Spezialwerkzeug (Abzieher Polrad etc.) nicht Jedermanns Sache.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Di 17. Apr 2018, 18:43 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Moin, hab heute den Benzinhahn gewechselt und der Sprit läuft jetzt vernünftig durch, so wie es sein sollte.
Leider konnte ich dadurch das Problem nicht lösen und est tut sich immer noch nichts.

Wie kann das sein, dass trotz nasser Kerze und kräftigem blauen Funken der Motor kein laut von sich gibt? Das ist echt zum verzweifeln.
Gibt es noch anderweitig irgendwelche Fehler die ich ausschließen oder überprüfen kann?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Do 19. Apr 2018, 03:36 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3956
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Volumino, ich tippe auf total abgesoffenen Motor.
Erst mal ohne Kerze den Motor starten nur zum trocknen.
Schön lange, ohne Spritzufuhr nur Luft.
Dann nagelneue furztrockene Kerze und Starthilfespray benutzen.
Sollte klappen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Do 19. Apr 2018, 10:59 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Für das Trocknen dann die Schläuche abziehen? Weil ansonsten pumpt der Vergaser auch durch das Standgas minimal Sprit rein, auch wenn ich nicht Gas gebe oder?

LG


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Do 19. Apr 2018, 13:28 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3956
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wenn es geht den Vergaser ganz abziehen vom Ansaugstutzen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Mi 25. Apr 2018, 19:39 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1118
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Wahrscheinlich läuft der Roller jetzt wieder. Aber eine Rückmeldung geben und vielleicht auch noch bedanken ist wohl zuviel verlangt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Mi 25. Apr 2018, 20:25 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3956
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Jupp, im Freudentaumel vergessen. So sind sie die kleinen Jungs.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Do 26. Apr 2018, 22:18 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Bin leider noch nicht dazu gekommen den Vergaser nochmal abzunehmen. Werde natürlich berichten ob es geklappt hat ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Sa 5. Mai 2018, 16:50 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Moin zusammen,

ärgerlicherweise gibt's bei mir nichts neues. Ich hab eure Hinweise beherzigt und nochmals den Zylinder trocken laufen lassen, als auch den Vergaser nochmal auseinander genommen. Das einzige was mir aufgefallen ist, war die Düse vom E-Choke, die sich bei betätigen der Zündung scheinbar nicht bewegt hat und im eingefahrenen Zustand bleibt. Anspringen sollte sie mit dem bleibenden fetten Gemisch ja sowieso oder nicht? Kerze war nach den darauffolgenden Startversuchen wieder nass und gibt einen kräftigen Funken.

Gibt es noch irgendeine Fehlerquelle die ich noch nicht ausschließen kann? Sonst würde ich mich mal an den Simmering von der Kurbelwelle machen. Gibt es da Anleitungen im Netz zu? Vielleicht kann sich ja doch jemand aus der Nähe (44623) erbarmen.. :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: Sa 5. Mai 2018, 19:10 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 16:10
Beiträge: 745
Vespa: 50 N
Land: Deutschland
Den Simmering an der Lima machen und dabei die Welle vermurksen :lol:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: So 6. Mai 2018, 10:52 
Offline
Benutzeravatar

Registriert: So 11. Jul 2010, 21:57
Beiträge: 3496
Wohnort: Mainz
Vespa: LX 50 S de luxe
Land: Rheinland-Pfalz
Hast du dir den Membranblock mal angeguckt? Oder ist vielleicht der Auspuff dicht? Wie sieht der Auslass am Zylinder aus? Bevor ich an den Simmering gehe, würde ich erstmal alles andere ausschließen.

Volker

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LXV50 springt nicht an
BeitragVerfasst: So 6. Mai 2018, 13:18 
Offline

Registriert: So 15. Apr 2018, 15:30
Beiträge: 15
Vespa: LXV50
Land: Deutschland
Von einem Membranblock hab ich noch nie gehört? Wie kann man die überprüfen, konnte auf die schnelle im Forum hier nichts finden. Um den Auslass zu kontrollieren, müsste ich mal den Auspuff demontieren und würde demnächst berichten. Nach einigen gestrigen Startversuchen hat der Auspuff in größeren Abständen ein kurzes Verpuffungsgeräusch von sich gegeben, was sich aber nicht nach einer gesunden Zündung anhörte.. :unwissend:

Okay, Simmering lass ich dann erstmal die Finger von und setze zunächst mal die o.g. Punkte auf meine Liste.

Vielen Dank schon mal bis hier hin und über weitere Hilfestellung würde ich mich sehr freuen! Schönen Sonntag euch allen! 8-)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 33 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de