Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 22. Okt 2019, 11:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Fr 1. Okt 2010, 21:02 
Offline
Benutzeravatar

Registriert: Fr 3. Jul 2009, 23:18
Beiträge: 1947
Wohnort: Würzburg
Vespa: GTS 300, PX 125 E
Land: Deutschland
Elfie hat geschrieben:
... vermutlich wenn der restliche Sommer ganz weg ist? :(

Welcher Sommer?? Sprichst Du von 2011?

Halte Dir die Daumen ...

Schöne Grüße
Detlef


Nach oben
 Profil  
 
BeitragVerfasst: Di 9. Apr 2019, 06:59 
Offline

Registriert: Di 9. Apr 2019, 06:43
Beiträge: 2
Vespa: LX 125 i.e. 3V
Land: Deutschland
Moin zusammen,

ich habe auch ein Problem mit meiner Vespa. Es handelt sich um eine LX 125 i.e. 3V aus 2011. Kilometerstand ca. 7500.
Wenn ich Sie starten möchte dreht der Anlasser ganz kurz und dann leuchtet wieder die "ich meine es ist die Motorkontrollleuchte" (gelbes Lämpchen welches bei Zündung an geht und nach kurzer Zeit wieder aus). Zudem blinkt das Code Lämpchen kurz.
Wenn ich dann kurze Zeit warte (keine 5 Sekunden) kann ich sie wieder versuchen zu starten.
Aufgetreten ist es das erste mal vor 2 Wochen ich nahm an ich hätte den Bremshebel nicht richtig betätigt, weil sie dann beim zweiten mal direkt an ging. Gestern musste ich es 5-7 mal versuchen und heute morgen ging sie gefühlte 5 Minuten nicht an dann habe ich die Hoffnung aufgegeben und musste zum Auto greifen :klatschen:

Welche Info ich noch in den Raum werfen kann ist, wenn sie dann mal an war, nahm sie nicht direkt das Gas an und man hatte das Gefühl sie würde absaufen.

Könnte es die Benzinpumpe sein wie oben schon mal erwähnt oder doch eher die Antenne der Wegfahrsperre aber wieso nimmt sie dann beim Start das Gas nicht sofort an? :unwissend:

Danke im voraus! :compu:


Nach oben
 Profil  
 
BeitragVerfasst: Di 9. Apr 2019, 08:15 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 788
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: GTS 125 Touring ABS
Land: Germany
Bei meiner LX 125 ie traten immer wieder ähnliche Fehler auf. Einmal war es definitiv die Benzinpumpe, die auf Garantie getauscht wurde. Die neue hatte dann aber bis zum Verkauf der Vespa ohne Probleme gewerkelt (mit 31.000 km verkauft!). Das nur mal so - wird bei dir ziemlich sicher nicht der Fehler sein!
Aber ständig Ärger hatte ich mit dem Luftfilter! Ich weiß nicht, ob es am Wüstensand der Lüneburger Heide liegt - auf jeden Fall war der bei mir häufig verdreckt, und dann traten ähnliche Probleme auf, wie du sie beschreibst. Wegen des elektronischen Startmanagements, kannst du nur das Startknöpfchen drücken und hoffen. Einen Kickstarter und Vergaserklappen gibt es ja schon lange nicht mehr. Nach Reinigung oder Austausch des Luftfilters hatte ich immer monatelang Ruhe. Bis auf ein Mal: Da hatten die Leute von meiner Werkstatt nach einer großen Inspektion das Luftfiltergehäuse einfach nicht richtig zusammengesteckt, und vor allem, nicht an den Motor gesteckt! (Den Schalldämpfer übrigens auch nicht- aber das war eine andere Baustelle!). Der Luftfilter ist so blöde verbaut, dass man nur schwer darankommt. Mithilfe einer bebilderten Anleitung hatte ich das Luftfiltergehäuse ertastet und wieder richtig zusammengesteckt. Ergebnis: Sie lief bis zum Verkauf einige Monate später einwandfrei!
Ich wünsche dir, dass es bei dir auch nur der Luftfilter ist, denn weiß man einmal davon, lässt sich das Filterproblem leicht in den Griff bekommen!

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 09:02 
Offline

Registriert: Do 9. Mär 2017, 19:38
Beiträge: 700
Vespa: GTS
Land: deutschland
Liegt hier nicht ein Rekord vor?

Fast 9 Jahre sind vergangen....gefällt mir.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 09:08 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 788
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: GTS 125 Touring ABS
Land: Germany
ET Oldie hat geschrieben:
Liegt hier nicht ein Rekord vor?

Fast 9 Jahre sind vergangen....gefällt mir.

Ja, klasse oder?
Aber die LX 125 ie ist ja nach wie vor ein sehr beliebtes und zuverlässiges Fahrzeug, und es sind immer noch Massen davon auf den Straßen anzutreffen.

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 09:18 
Offline

Registriert: So 14. Jun 2009, 17:24
Beiträge: 4066
Vespa: Vespa
Land: Deutschland
Wauuuuu.... wie gräbt man eigentlich einen 9 Jahre alten Thread wieder aus ??

.... schaut man da auf Seite 28 nach was da noch so steht oder wie geht das ?


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 09:21 
Offline

Registriert: Fr 26. Dez 2014, 15:30
Beiträge: 451
Wohnort: Untermain
Vespa: GTS 250
Land: Deutschland
Wie es oft empfohlen wird: Forumssuche ...


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 09:25 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 788
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: GTS 125 Touring ABS
Land: Germany
Rolf64 hat geschrieben:
Wauuuuu.... wie gräbt man eigentlich einen 9 Jahre alten Thread wieder aus ??

.... schaut man da auf Seite 28 nach was da noch so steht oder wie geht das ?

Ganz einfach: Lemarkovski hat bei der Lösungssuche seines Problems die Suchfunktion diese Forums gefunden, und ist dabei auf diesen alten Thread gestoßen. Der wurde daraufhin in der timeline angezeigt, und ich habe ihm Tipps aus meiner eigenen Erfahrung gegeben.
Die Suchfunktion ist eigentlich das Mittel der Wahl, um nicht unbedingt zu gleichen Fragen immer wieder neue Threads zu eröffnen. Das stört nämlich einige Mitglieder (mich nicht so).
Tja … und auf diese Weise kommt es schon mal vor, dass ein sehr alter Thread wieder einmal ans Sonnenlicht geholt wird.

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 11:27 
Offline

Registriert: So 14. Jun 2009, 17:24
Beiträge: 4066
Vespa: Vespa
Land: Deutschland
Ahhhh ok ;-) danke


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 17:24 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6358
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wenn der Anlasser nur kurz dreht, also nicht dauerhaft dreht solange du den Startknopf und den Bremshebel drückst, liegt ein elektrisches Problem vor.
Der Luftfilter hat mit der Anlassersteuerung überhaupt nichts zu tun.
Auch mischt sich die Wegfahrsperre sich nicht in den Anlasserstromkreis ein, zumindest ist es bei mir so.
Sie sperrt nur den Zündfunken bei Bedarf.

Es könnte ein Bremskontakt, eine Wackelsicherung oder das Anlasserrelais sein, um einige Beispiele zu nennen.

Ich besitze die LX125i.e. 2V von 2010. Werkstattbuch vorhanden. In wieweit ich dir mit meinem WHB und Schaltzeichnung helfen kann weiß ich noch nicht.

Der Akku ist randvoll, oder?
Über 13V sollte schon vorhanden sein vor dem Start.

Ich hoffe das ich das Problem richtig erkannt habe, oder dreht der Anlasser die ganze Zeit solange du drückst?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 18:43 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 788
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: GTS 125 Touring ABS
Land: Germany
mikesch hat geschrieben:
Wenn der Anlasser nur kurz dreht, also nicht dauerhaft dreht solange du den Startknopf und den Bremshebel drückst, liegt ein elektrisches Problem vor.

Da gab es bei verschiedenen Modellen wohl unterschiedliche Schaltungen. Meine Aussagen und meine geschilderte Erfahrung beziehen sich auf die LX 125 ie. 3V Modell 2014. Die hat ein elektronisches Startmanagement. Dabei ist es völlig egal, wie lange du den Startknopf drückst oder gedrückt hältst. Mit Betätigen des Startknopfes löst du eine Anlassroutine aus, die von selbst aussetzt, sobald der Motor entweder läuft, oder der Startvorgang erfolglos bleibt. Ist letzteres der Fall, so liegen Häufig Störungen vor, die mit dem Zündsystem selbst nichts zu tun haben. Dies Störungen waren bei mir einmal eine defekte Benzinpumpe und mehrfach der verschmutzte oder falsch montierte Luftfilter.

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi 10. Apr 2019, 20:24 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6358
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ok, dann kann ich nicht helfen mit meiner "Alttechnik" von 2010.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Apr 2019, 07:42 
Offline
Benutzeravatar

Registriert: Di 12. Apr 2011, 15:41
Beiträge: 788
Wohnort: Nähe BAB-Dreieck Walsrode
Vespa: GTS 125 Touring ABS
Land: Germany
mikesch hat geschrieben:
Ok, dann kann ich nicht helfen mit meiner "Alttechnik" von 2010.

Wenn alles gut läuft, dann ist die modernste Technik meist das non plus ultra. Wenn aber echte Probleme auftauchen, dann kann man sich oft glücklich schätzen, wenn man noch „Alttechnik“ hat, die man wenigstens selbst in den Griff bekommen kann. Also freue dich darüber, dass du nicht bei jedem querliegenden Pups deiner Vespa den ADAC rufen musst!

_________________
Guerillero Caffinero

Mein neuer Roman: "Der Käsesturm" - bizarres Treiben im Hamburger Großmarkt
... und mein noch neuerer Roman: "Bangkok Oneway"
... oder wie wäre es mit Kurzgeschichten?: "Flugangst … und weitere amüsante Kurzgeschichten"

BildBild Bild


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Apr 2019, 19:24 
Offline

Registriert: Di 9. Apr 2019, 06:43
Beiträge: 2
Vespa: LX 125 i.e. 3V
Land: Deutschland
Hallo zusammen,

vielen Dank für eure tollen Tipps.
Ich habe keine Spannung an der Batterie gemessen. Ich wusste nicht wie alt die jetzige ist und deshalb kaufte ich eine neue.
Habe sie eben eingesetzt und tata sie ging sofort an.
Ich besitze anscheinend auch solch ein elektronisches Startmanagement. Ich habe es vorhin beobachtet sobald die Vespa an ist hört der Anlasser auf zu drehen.
Ich bin bisher nur ältere Modelle gefahren und zudem 2 Takter und auch keine Einspritzer, deshalb habe ich auch nicht direkt vernommen, dass die Batterie leer ist.
Nochmals vielen Dank für die tollen Ratschläge.

Und ja ich habe die Suchfunktion verwendet :)


Nach oben
 Profil  
 
BeitragVerfasst: Do 11. Apr 2019, 19:38 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6358
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Erstmal Gratulation :D
Bei den heutigen NoName Akkus bekommst du zwei Jahre Garantie.
Meine letzte ist ziemlich nach genau nach zwei Jahren plötzlich von heute auf morgen gestorben.
Soviel zur Langlebigkeit.
Seit 10/16 fahre ich einen winzigen, leichten LiPo spazieren, mal sehen. klick
Bis jetzt ganz gut.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de