Nach Vergaser Reinigung - tut sich nichts mehr.

Alles rund um die LX-Modelle!
Nachricht
Autor
Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Nach Vergaser Reinigung - tut sich nichts mehr.

#1 Beitrag von vescgn » Di 11. Feb 2020, 10:20

Hallo liebes Vespa Forum,

bin nun seit letzter Woche stolzer Besitzer einer LX 50 2t Baujahr 2009. Die Gute hat knapp über 8000km bereits auf dem Tacho :)
Da der Vorbesitzer sich nicht wirklich mit der Wartung beschäftigt hatte und mir der Tank viel zu schnell leer ging, sollte der Vergaser mal gereinigt werden.
Bin in dem Gebiet kein Profi, so hab ich mir viele Videos angeschaut und Tutorials durchgelesen, was gemacht werden muss und vor allem, wie.
Nun, die Reinigung erfolgte ohne Probleme - das zusammenbauen ebenso. Nur hab ich das Problem, dass die Gute nicht mehr starten will. Vorher war das gar kein Problem. Alle Schläuche und Kabel sind wieder da, wo sie sein sollen. Hatte natürlich vorher ein Foto gemacht damit ich keinen Fehler mache.

Habt Ihr eine Idee, was ich machen kann, damit sie wieder läuft?
Anbei ein Foto aus dem Innenraum, leider fehlen dort auch einige Teile (Vergaserheizung z.B) - kann mir nicht erklären warum der Vorbesitzer die ausgebaut hatte, aber müsste mir wahrscheinlich die Teile neu bestellen oder ist das eher unwichtig?

Anbei ein Foto:
Bild

Grüße aus Köln :)

Benutzeravatar
aarwespe
Beiträge: 158
Registriert: Di 24. Sep 2019, 14:48
Vespa: Sei Giorni II
Land: Diez/Lahn

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#2 Beitrag von aarwespe » Di 11. Feb 2020, 15:12

Ist das Bild vor dem sauber machen?

Kommt den Sprit am Vergaser an? Hat das Ding vielleicht einen elektrischen Benzinhahn?

Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#3 Beitrag von vescgn » Di 11. Feb 2020, 15:25

Genau, das Bild ist vor der Reinigung entstanden. Wie man sieht, fehlen paar Teile..
Wenn ich am Unterdruckschlauch Luft ziehe, fließt das Benzin in den Vergaser. Die Kammer füllt sich auch. Hatte den Vergaser mehrmals abmontiert und dort war immer Benzin drin. Zündkerze sieht auch noch ok aus.
Beim versuch die Vespa zu starten leuchtet auch die Ölpumpenleuchte auf. Ist das normal? Kenne das nur beim einschalten, dass die kurz an und wieder aus geht.
Den Vergaser mehrmals mit Bremsenreiniger gereinigt, das ganze natürlich sorgfältig.. und mit Druckluft noch hinterher. Bisher leider alles ohne Erfolg :unwissend:

Denke nicht, dass die Vespa einen elektrischen Benzinhahn hat. Wäre mir neu....

Benutzeravatar
mikesch
Beiträge: 7485
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#4 Beitrag von mikesch » Di 11. Feb 2020, 16:42

Du stehst deswegen auf dem Schlauch weil es höchstwahrscheinlich gar nicht am Vergaser liegt.
Prüfe noch mal den Zünfunken.
Hast du einen kräftigen Funken?
Falls du die Kerze noch nicht getauscht hast hole das nach.

Das nach einer Vergaserreinigung der Motor nicht mehr anspringt obwohl Sprit ankommt halte ich als Fehlerursache für äußerst fragwürdig so wie du.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#5 Beitrag von vescgn » Di 11. Feb 2020, 21:20

Wollte mir heute eine neue Zündkerze besorgen allerdings ohne Erfolg. Hatte mir dann mal das Starthilfespray gekauft und eben ausprobiert. Die Vespa startet sofort allerdings ist die Drehzahl am Limit.
Also liegt es doch an der Benzinleitung? Kann ich den Schlauch einfach abmontieren und reinigen ohne dass das ganze Benzin rausläuft?

Benutzeravatar
Pastiglia
Beiträge: 101
Registriert: Mi 25. Jul 2018, 19:08
Vespa: LXV 50
Land: D

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#6 Beitrag von Pastiglia » Di 11. Feb 2020, 21:27

Oben hast Du geschrieben, dass immer Benzin im Vergaser war, also kann es die Benzinleitung nicht sein. Vielleicht ist der elektrische Choke defekt und der Starthilfekanal verschlossen. Hatte ich neulich auch mal. Das ist das schwarze Bauteil, auf dem "Dellorto" steht.

roberto1
Beiträge: 1605
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#7 Beitrag von roberto1 » Mi 12. Feb 2020, 13:25

Jetzt mal der Reihe nach. Der Roller hat einen unterdruckgesteuerten Benzinhahn, der ja auch funktioniert wenn du am Unterdruck saugst wie Du schon festgestellt hast.
Unter Drehzahl am Limit verstehe ich Vollgas. Wenn dem so ist, dann hast Du eben den Gasschieber nicht richtig eingebaut. Das heisst, der Schieber ist nicht geschlossen. Beim Gas geben und dann den Gasgriff loslassen solltest Du ein deutliches Klacken im Vergaser hören. Versuch das mal und bau den Schieber richtig ein. Und dann bitte eine Erfolgsmeldung abgeben.

Vespa-LI
Beiträge: 57
Registriert: So 22. Jul 2018, 18:30
Vespa: Vespa et2, LX50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#8 Beitrag von Vespa-LI » Mi 12. Feb 2020, 19:18

Gehe einfach ganz systematisch die folgenden Punkte durch – dann findest du den Fehler bestimmt:
So habe ich noch jeden Fehler im Ansaugtrakt gefunden.

1.) Prüfung Zündfunke
2.) Prüfung zustand Batterie (eine Defekte Batterie sorgt dafür das z.B. die Drehzahl zum Starten nicht erreicht wird obwohl sich der Motor dreht.
3.) Prüfung Unterdruckschlauch zum Benzinhahn -> Abziehen -> Durchgängigkeit gegeben, dann ist Schlauch i.O.
4.) Benzinhahn prüfen: Unterdruck auf Druckleitung geben, wenn Benzin am Ende des Benzinhahn fließt ist Benzinhahn i.O., wenn Benzin am Ende des Benzinschlauches fließt ist auch der Schauch i.O.
5.) Vergaser /Schwimmerkammer auf Funktion prüfen. Lässt sich Schwimmer und Nadel bewegen? Dichtet Nadel ab? Wenn Benzin in Schwimmer ist, dann ist Schwimmer defekt. Wenn alles passt i.O.
6.) Hauptdüse prüfen: Einfachste Prüfung: Düsen gegen Licht halten -> Lichteinfall in der Mitte = i.O
7.) Nebendüse prüfen: s.o.
8.) Chokeprüfung: Ausbauen 12V anlegen, wenn Nadel sich bewegt (Hub ca. 11mm) -> Choke i.O.
9.) Gasschieber: Wenn sich der Gasschieber gleichmäßig beim bewegen des Gasgriffes bewegt ist Gasschieber i.O.
10.) Prüfung Stellung Nadel: Nadel A22, Clip in oberster Kerbe (Spitze unten)
11.) Stellung Gemisch Schraube 1 1/2: Schraube ganz reindrehen und wieder 1 ½ Umdrehungen herausdrehen
12.) Luftfilterprüfung: Luftfilter durchgängig?
13.) Hat Ansaugstutzen Risse – dann zieht Motor ggf. Nebenluft

Wenn alle Prüfungen erfolgreich sind ist nach meiner Erfahrung alles im Ansaugtrakt in Ordnung. Die Vespa müsste Starten. Sollte Sie dann nicht anspringen liegt es ggf. am Zylinder / Kurbelwelle od. Auspuff.

Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#9 Beitrag von vescgn » Mi 12. Feb 2020, 22:02

Danke für die Antworten :)

Hab mich heute nochmal an der Vespa versucht.
- neue Zündkerze = kein Erfolg
- Unterdruck funktioniert. Benzin läuft nicht raus. Zieh ich Luft am Unterdruckschlauch = Benzin läuft.
- Vergaser erneut ausgebaut, komplett gereinigt, alle Düsen und jegliche Öffnungen
- mit Kickstarter startet die Maschine. Dreht voll auf (maximum an Drehzahl gefühlt). Änderungen an den Schrauben (Gemisch/Stand) zeigt auch keinerlei Wirkung. Gemischschraube ist eingestellt auf 1 1/2 Umdrehungen / die Standgemischschraube 2 1/2 Umdrehungen

Hatte jetzt auch mit dem Gedanken gespielt, dass der Gasschieber die Ursache sein kann. Hat einer eine detaillierte Anleitung? Die Kerben an den Seiten machen das ganze natürlich sehr einfach wieder einzuführen. Das untere Stück, was leicht geöffnet ist, zeigt Richtung Luftfilter.
Wie muss die Spannung am besten eingestellt werden? Wenn ich das Gummi (siehe Bild) abziehe, liegt das "Kabel" nicht fest drin. Muss das voll auf Spannung sein oder locker?

Edit: aber der Gasschieber kann nicht der Grund sein warum die Vespa nicht angeht oder etwa doch?

Bild

Benutzeravatar
The_Bastian
Beiträge: 1006
Registriert: Sa 13. Mai 2017, 16:36
Vespa: Lambretta V Special
Land: Deutschland
Wohnort: Stade

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#10 Beitrag von The_Bastian » Do 13. Feb 2020, 12:26

vescgn hat geschrieben:
Mi 12. Feb 2020, 22:02
aber der Gasschieber kann nicht der Grund sein warum die Vespa nicht angeht oder etwa doch?
Vielleicht stehe ich gerade auf dem Schlauch aber du schreibst doch
vescgn hat geschrieben:
Mi 12. Feb 2020, 22:02
mit Kickstarter startet die Maschine. Dreht voll auf (maximum an Drehzahl gefühlt)
Liest sich für mich so als ob der Motor startet oder doch nicht? Wenn du den Vergaser eh ausgebaut hast, wäre die korrekte Funktion des Gasschiebers ja leicht zu prüfen: Einfach mit angeschlossenem Zug am Gasgriff drehen und dann sieht man ob der Schieber öffnet und schließt. Oder hole ich da gerade etwas nicht durch?

Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#11 Beitrag von vescgn » Do 13. Feb 2020, 14:19

Autokorrektur, meinte Starthilfespray.. entschuldige.

Benutzeravatar
Pastiglia
Beiträge: 101
Registriert: Mi 25. Jul 2018, 19:08
Vespa: LXV 50
Land: D

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#12 Beitrag von Pastiglia » Do 13. Feb 2020, 14:43

Wenn das passiert, obwohl Benzin in der Schwimmerkammer ist, dann bedeutet es, dass der Vergaser nicht mehr ordentlich arbeitet. Überprüfe noch einmal den Zusammenbau und danach den E-Choke. Baue ihn einfach mal aus. Vielleicht ist nur das Metallteil abgegangen und verschließt nun den Starthilfekanal.

Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#13 Beitrag von vescgn » Do 13. Feb 2020, 15:57

Choke ausgebaut und auch damit kein Erfolg.
Jetzt leuchtet die Öllampe durchgehend...

Müsste sich der Gasschieber bewegen (hoch/runter) beim Gas geben/loslassen?

Bild

Benutzeravatar
Pastiglia
Beiträge: 101
Registriert: Mi 25. Jul 2018, 19:08
Vespa: LXV 50
Land: D

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#14 Beitrag von Pastiglia » Do 13. Feb 2020, 19:04

Ist das das Spiel vom Gaszug oder hast Du den mit Kraft soweit rausgezogen?

Benutzeravatar
vescgn
Beiträge: 24
Registriert: Di 11. Feb 2020, 09:58
Vespa: LX 50
Land: Deutschland

Re: Nach Vergaser Reinigung - tut sich nichts mehr.

#15 Beitrag von vescgn » Do 13. Feb 2020, 21:43

Pastiglia hat geschrieben:
Do 13. Feb 2020, 19:04
Ist das das Spiel vom Gaszug oder hast Du den mit Kraft soweit rausgezogen?
Nein, hab ganz leicht gezogen. Hat so viel Spielraum..
Hatte den Gasschieber auch am ausgebauten Vergaser dran, da hat sich nichts bewegt bzw. Geräusche gemacht. Wenn ich den in die Hand nehme und an dem Gas ziehe, sollte sich der Stift auch nach innen bewegen oder nicht?

Antworten