Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 25. Sep 2018, 15:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 4. Feb 2018, 18:28 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 175
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin!

Manche kennen mich vielleicht aus dem Verkaufsthread oder aus den anderen Problemen mit der Vespa, die ich letztes Jahr hatte... .

Letztes Jahr im Oktober/November musste ich meine Saison schon (aus gesundheitlichen Gründen) beenden, die Vespa stand seitdem unter Plane am Haus. Nun wollte ich wieder "starten", aber es tut sich nix... .

Die Batterie (war) voll geladen (nun ist sie wieder leer, hängt wieder am Ladegerät), daran liegt es schon einmal nicht.
Die Zündkerze habe ich ausgebaut, kontrolliert, sauber gemacht und auch auf Zündung überprüft: zündet! (Nicht immer perfekt, aber eigentlich passt das schon, denke ich). Beim Ausbau war Sie feucht (von den vorherigen Startversuchen). Und eigentlich ging das ja im Herbst noch... .

Dennoch: Elektrostarter läuft, aber die Vespa springt nicht an. Dabei habe ich (wie üblich) mit dem Gas gespielt, stellenweise ein leichter Benzingeruch.

Weiß jemand einen praktischen Rat? Ich könnte (frisches) Benzin kaufen und einfüllen, aber so Dinge wie: "Bau den Vergaser aus und mach den sauber", das wird nix, das kann ich nicht, ich bin handwerklich nur mäßig geschickt... .

Irgendwelche Vorschläge und/oder Ideen?

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Zuletzt geändert von jochen3030 am Fr 1. Jun 2018, 15:17, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: So 4. Feb 2018, 18:52 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 10741
Wohnort: Niederbayern
Vespa: GTS300YachtClub
Land: Deutschland
Hallo!

Ich tippe dennoch auf die Batterie für´s Erste. Bei der Orgelei ist´s klar das die Zündkerze auch nass wird, also als Nebeneffekt zu betrachten ist.

Aber schau mal später hier wieder rein wenn sich die Profi´s zu Wort melden ;)

Gruß!

Florian

_________________
Mein Haus, Mein Auto, Meine Yacht Club


Nach oben
 Profil  
 
BeitragVerfasst: So 4. Feb 2018, 21:41 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9281
Vespa: ja
Land: Deutschland
Baue zur Sicherheit eine neue Zündkerze ein.
Dann mit vollgeladener Batterie starten.
Ich würde 4 -5 Gasstöße durchführen und dann ohne Gas, ggf. mit leichtem Gas, starten.
So wie es bis zum Herbst auch war (ist bei den Viertaktern unterschiedlich).
Viertakter reagieren unfreundlich auf falsches Benzin-Luftgemisch.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: So 4. Feb 2018, 22:33 
Offline

Registriert: Do 19. Okt 2017, 08:38
Beiträge: 150
Wohnort: 65817 Eppstein
Vespa: GTS 125
Land: Deutschland
Das Benzin wird in drei Monaten nicht schlecht,daran liegt es nicht,ich denke auch die Batterie ist schuld.
Die mag zwar voll wirken kann aber dennoch hinüber sein.
Häng mal deine Autobatterie dran und orgel ohne!! Gasgeben


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Feb 2018, 00:03 
Offline
Benutzeravatar

Registriert: So 8. Jun 2014, 19:52
Beiträge: 833
Wohnort: Erfurt
Vespa: GTS 300, Sprint Velo
Land: Thüringen
oft reicht die Batterie noch, um zu orgeln, aber mit dem Zündfunken ists dann nichtmehr so doll. Bei meiner Kawa nach jeder Winterpause ein Problem.
Starthilfe ist auch ein probates Mittel, denn so eine Autobatterie hat halt schon mehr Dampf.

Grüße

Martin


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Feb 2018, 01:26 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 175
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin!

Danke für die Rückmeldungen, also die Autobatterie hab ich dran geklemmt: Selbes Ergebnis! Liegt also nicht an der Batterie... . Schade eigentlich!

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Feb 2018, 11:25 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4384
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Jochen, hast du überhaupt schon geprüft ob der Motor einen Zündfunken hat?
Ich glaube nicht, oder?
Wenn vorhanden, tausche pauschal Kerze und Zk Stecker und prüfe erst einemal.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Feb 2018, 12:26 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 16:10
Beiträge: 744
Vespa: 50 N
Land: Deutschland
Vergaser reinigen :!:


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Feb 2018, 13:56 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 175
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
Moin!

Zum Rat von "mikesch":
mikesch hat geschrieben:
Jochen, hast du überhaupt schon geprüft ob der Motor einen Zündfunken hat?
Ich glaube nicht, oder?
Wenn vorhanden, tausche pauschal Kerze und Zk Stecker und prüfe erst einemal.
Dazu im ersten Beitrag schon:
jochen3030 hat geschrieben:
...
Die Zündkerze habe ich ausgebaut, kontrolliert, sauber gemacht und auch auf Zündung überprüft: zündet!
...
Also ja, ich hatte das bereits überprüft... . Leider habe ich auch keine Ersatzteile da, sonst hätte ich das auch schon ausprobiert!



Und zum Rat von "Zwoatackter":
Zwoatackter hat geschrieben:
Vergaser reinigen :!:
Auch hierzu im ersten Beitrag schon:
jochen3030 hat geschrieben:
...
aber so Dinge wie: "Bau den Vergaser aus und mach den sauber", das wird nix, das kann ich nicht, ich bin handwerklich nur mäßig geschickt... .
...
Also nein, meine Fähigkeiten haben sich in den letzten 24 Stunden leider auch nicht verändert... .



Weitere Ideen/Ratschläge?

Gruß Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 5. Feb 2018, 14:40 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 16:10
Beiträge: 744
Vespa: 50 N
Land: Deutschland
....es soll ja Leute geben die so etwas können und davon ihren Lebensunterhalt bestreiten :!:


Nach oben
 Profil  
 
BeitragVerfasst: Di 6. Feb 2018, 08:29 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4384
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Es könnte sich etwas Wasser im Vergaser angesammelt haben, dann hast du den Effekt wie du ihn hast.
Hier hilft in der Regel nur eine Vergaserreinigung und Austausch des Kraftstoffs.

Du hast aber noch eine Chance:
Tip: Kraftstoff austauschen und versuchen mit pumpen zu starten.
Dann noch einmal absolut trockene Kerze einschrauben (z.B. mit dem Feuerzeug Elektroden gut erhitzen) und nochmals einen Startversuch.
Hatts geklappt? :D
Nein? :( Leider in die Werkstatt wegen Vergaser reinigen.

Achtung: Dieser Tip hat nur Sinn wenn 100% feststeht das es nicht am fehlenden Zündfunken liegt.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Di 6. Feb 2018, 14:47 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1149
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Mit Startpilot sollte er anspringen


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Jun 2018, 15:16 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 175
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
So, um das abschließen zu können: Meine LX 50 läuft wieder super! Hab sie am Dienstag dann abholen können.

Hat zwar eine ganze Weile gedauert, aber die Werkstatt der Wahl hat die Vespa abholen können und den Vergaser komplett gereinigt. U.a. war in der Schwimmerkammer ne ziemlicher Sammlung undefinierbarer Überreste von Benzin... . Eure Vermutungen waren also richtig! Und ich weiß nun auch, wie ich den Vergaser einigermaßen ausgebaut bekomme. (Kaputte Knie, aber ich weiß nun wo ich ansetzen muss und wie.) Warum Sie nun auf den Startpilot auch nicht reagiert hat? Keine Ahnung, ist halt Zickig meine Kleine ;-). Denn das mit dem Abstimmen des Standgas hat die Werkstatt auch nicht so wirklich geschafft. Zumindest bei meiner ist es recht tricky, den Punkt zu finden, wo sie beim Anlassen (Kaltstart) nicht selbstständig davon rennt (und das tut Sie dann mit 25 km/h im Standgas!) und eben dem "nicht ausgehen" wenn Sie richtig heiß gefahren ist. Stört mich aber nicht, man muss eben ein wenig nachjustieren bis es passt! Eben ne echte Italienerin :mrgreen:.

Wobei ich sagen muss: Sie läuft wieder super! Hab erst gestern an ner 10% Steigung ne andere 50er Vespa gnadenlos (und deutlich) versägt, denn Leistungsstark ist meine Kleine ja! (Irgendwo wollen die 4L/100km ja auch hin ;-).) Da ich in ner bergigen Gegend wohne ist das auch gut so!

Daher mein Dank an die sinnvollen Beiträge und allzeit gute Fahrt!

Euer Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Jun 2018, 20:03 
Online
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4384
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Meine Freude ist mit dir und danke für die Rückmeldung. :D

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 1. Jun 2018, 20:06 
Offline
Benutzeravatar

Registriert: Do 10. Nov 2016, 10:44
Beiträge: 175
Wohnort: Schwäbische Ostalb (BW)
Vespa: LX 50 4T 4V
Land: Deutschland
mikesch hat geschrieben:
Meine Freude ist mit dir und danke für die Rückmeldung. :D


Ich habe für die Mühe und die Ratschläge zu danken ;-). Viele geben dann ja keine Rückmeldung und man hört, bzw. liest nie wieder etwas darüber. Ich find das Schade, daher mach ich es anders ;-).

Nochmals Gruß und Dank,

Jochen

_________________
Mein Spritverbrauch auf der Vespa LX 50 4T 4V in gedrosselt und immer aktuell: Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de