Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 17. Aug 2018, 11:39

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LX 50 springt schlecht an
BeitragVerfasst: Di 21. Mai 2013, 11:36 
Offline

Registriert: Do 13. Aug 2009, 10:04
Beiträge: 40
Wohnort: München
Vespa: LX50 2t
Land: Deutschland
servus zusammen,

ich hab an meiner lx 50 2t ein kleines problem bei dem ihr mir vll. helfen könnt.

sie springt unabhängig vom wetter extrem schlecht an, solang der motor kalt ist. Ich muss den e-starter mind. 30sek lang orgeln lassen und dabei vollgas geben, bis sie anspringt. dann weiter vollgas geben, sonst geht sie aus. die ersten 30sek kommt sie trotz vollgas nicht mal auf die einkuppeldrehzahl. während der phase qualmt sie gelinde gesagt wie die sau. nach ca. 2min fahrt passt dann wieder alles.

woran kann das liegen? choke kann ich eigentlich ausschließen. der ist neu und ich kann anhand des leerlaufgeräuschs auch deutlich hören, dass er irgendwann zu macht. kerze sieht auch gesund aus und ist ca. ein halbes jahr alt. lufi ist gereinigt, sprit ist da, öl ist da.

dem qualm nach zu urteilen würde ich auf zu falsches gemisch während der startphase tippen. kann das sein?

habt ihr ideen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt schlecht an
BeitragVerfasst: Di 21. Mai 2013, 12:36 
Offline

Registriert: Di 15. Feb 2011, 15:30
Beiträge: 200
Wohnort: Nahe Freiburg
Vespa: LX 50
Land: Deutschland
vielleicht das standgas nicht richtig eingestellt ?am vergaser ist seitlich eine schraube, mit der man das regulieren kann. wie viele umdrehungen das sein müssen , kann ich dir aber nicht sagen. ich glaube so 2,5


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt schlecht an
BeitragVerfasst: Mi 22. Mai 2013, 11:03 
Offline

Registriert: Do 13. Aug 2009, 10:04
Beiträge: 40
Wohnort: München
Vespa: LX50 2t
Land: Deutschland
wenn ich das standgas soweit aufdrehe wird sie unfahrbar sobald der motor annähernd warm ist


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt schlecht an
BeitragVerfasst: Mo 29. Jan 2018, 09:27 
Offline

Registriert: Mo 29. Jan 2018, 09:17
Beiträge: 1
Vespa: LX 50
Land: Deutschland
Guten Morgen

Ich hole mal diesen alten Thread hervor:

Mein Problem beschreibt der Theraderöffner bereits haargenau. Genau die gleichen Synthome beobachte ich bei meiner Vespa (LX50). Wetterlage egal, das Teil springt sehr schlecht an. Mindestest 30 Sek bei vollen Gas rattert das Teil und springt irgendwann sehr launisch an. Die ersten Meter sehr verhalten und zögerlich mit einer riesen Dampfwolke hinter mir.

Gewechselt wurde die Schwimmernadel, hat aber nix gebracht. Vielleicht haben andere eine ähnliche Erfahrung gemacht und können mir weiterhelfen.

Lg Oli


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: LX 50 springt schlecht an
BeitragVerfasst: Mo 29. Jan 2018, 22:44 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1127
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Ein neuer Vergaser schafft Abhilfe


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de