LX50 4t Startet nicht , troz neuen Vergasers

Alles rund um die LX-Modelle!
Antworten
Nachricht
Autor
Wasp
Beiträge: 13
Registriert: Mo 10. Aug 2020, 08:07
Vespa: lx50
Land: Deutschland

LX50 4t Startet nicht , troz neuen Vergasers

#1 Beitrag von Wasp » Mi 29. Dez 2021, 16:52

Hallo zusammen,

Problemkind :LX 50 4takt
Kilometerstand ist 32.000.

Vergaser + zündkerze sind neu. ( Vergaser ist auf Grundabstimmung 2 1/2 )


Die Vespa Orgelt wie ein Weltmeister aber starten möchte Sie nicht. Zündkerze wurde heue mal ans Karosserie gehalten, ( Funken ist da).

Jemand ein Tipp was ich noch prüfen könnte?

Benutzeravatar
mikesch
Beiträge: 8153
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: LX50 4t Startet nicht , troz neuen Vergasers

#2 Beitrag von mikesch » Mi 29. Dez 2021, 18:23

Wenn der Funke und Gas vorhanden ist kommt nur schlechte Kommpression in Frage.

Daher tippe ich auf falsches oder zu geringes Ventilspiel.
In diesem Fall können die Ventile nicht vollständig schließen was einem starken Kompressionsverlust gleichkommt.

Leider weiß ich nicht wie bei deinem Motor das Spiel geprüft und eingestellt wird.
Versuche ein passendes Video im Netz zu finden.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Benutzeravatar
Z_1
Beiträge: 710
Registriert: Mo 20. Jul 2009, 18:45
Vespa: GT 200
Land: Deutschland
Wohnort: Berlin

Re: LX50 4t Startet nicht , troz neuen Vergasers

#3 Beitrag von Z_1 » Mi 29. Dez 2021, 18:42

Zündkerze raus und Kompression messen.

LG Stefan

Wasp
Beiträge: 13
Registriert: Mo 10. Aug 2020, 08:07
Vespa: lx50
Land: Deutschland

Re: LX50 4t Startet nicht , troz neuen Vergasers

#4 Beitrag von Wasp » Mi 29. Dez 2021, 20:35

wollte morgen mal den Unterdruck prüfen.
Ansonsten muss da wohl jemand drüber schauen der die Kompression messen kann.

Benutzeravatar
mikesch
Beiträge: 8153
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: LX50 4t Startet nicht , troz neuen Vergasers

#5 Beitrag von mikesch » Do 30. Dez 2021, 01:51

Lt. einigen Berichten im Netz hat der 50er 4T Motor der LX Tassenstößel.
Eingestellt werden die Ventile mit verschieden starken Plättchen und einem Spezialwerkzeug.
Das wird ein Fall für die Werkstatt.

Komisch, eigentlich hätte der Motor in letzter Zeit Startschwierigkeiten und Leistungsverlust haben müssen.
War das so?
Über Nacht tritt so ein Fehler jedenfalls nicht auf.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Frank_aus_H
Beiträge: 41
Registriert: Di 30. Nov 2021, 11:11
Vespa: ET4
Land: Deutschland

Re: LX50 4t Startet nicht , troz neuen Vergasers

#6 Beitrag von Frank_aus_H » Do 30. Dez 2021, 11:35

Moin,

ein paar Dinge sind bisher noch unklar.

- ist die Kerze nach dem Orgeln nass (kommt überhaupt Benzin im Motor an)?

- wie alt ist der Sprit (Standzeit unklar)?

- springt der Motor mit Startpilot/Bremsenreiniger an?

- wie fit ist die Batterie (Spannung)?

Gruß

Frank

Rita
Beiträge: 7294
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: LX50 4t Startet nicht , troz neuen Vergasers

#7 Beitrag von Rita » Do 30. Dez 2021, 12:55

nach langer standzeit.... Düse zu

Rita

Wasp
Beiträge: 13
Registriert: Mo 10. Aug 2020, 08:07
Vespa: lx50
Land: Deutschland

Re: LX50 4t Startet nicht , troz neuen Vergasers

#8 Beitrag von Wasp » So 2. Jan 2022, 17:09

Update:

Fehler gefunden: ein kleiner riss am Unterdruckschlauch.

Benutzeravatar
mikesch
Beiträge: 8153
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW
Wohnort: Warburg

Re: LX50 4t Startet nicht , troz neuen Vergasers

#9 Beitrag von mikesch » Mo 3. Jan 2022, 12:42

Glückwunsch, hast du den Fehler selbst gefunden?
Falls ja, kannst du mal ein Foto von der Schadstelle zeigen?

Mich würde die genaue Ursache interessieren.
Wenn ich es richtig verstanden habe hat der Unterdruckbenzinhahn nicht geöffnet und der neue Vergaser blieb trocken.
Ist das richtig?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Wasp
Beiträge: 13
Registriert: Mo 10. Aug 2020, 08:07
Vespa: lx50
Land: Deutschland

Re: LX50 4t Startet nicht , troz neuen Vergasers

#10 Beitrag von Wasp » Mo 3. Jan 2022, 21:50

Der riss war direkt am anfang des schlauches wo die schelle befestigt ist. Die Seite wo der Ansaugstuzen ist, also nach dem Vergaser.
Hab den schlauch bereits entsorgt. Wie gesagt meine Vespe hat ja schon einiges auf dem Bukel. Daher würde ich einfach mal darauf tippen das es Alterbedingt war.

Aber ja der Vergaser war wohl trocken da es keinen Unterdruck bilden konnte und kein Benzin in den Vergaser gezogen hat.
Hab es erst gemerkt als ich mit der Taschenlampe eine luftblase im Benzin schlauch beobachtet hatte die sich nicht bewegte wenn die Wespe versucht hatte zu starten.

Antworten