Elettrica lädt nicht

Alles rund um die Elettrica & Elettrica X! Technik + Tuning!
Nachricht
Autor
schnuschnu79
Beiträge: 40
Registriert: So 9. Jun 2019, 17:22
Vespa: GTS 300 HPE ST
Land: Deutschland

Re: Elettrica lädt nicht

#16 Beitrag von schnuschnu79 » Fr 17. Jul 2020, 03:48

Hallo Werner, vielen Dank für Deinen Beitrag.
Ich werde auf jeden Fall hier im Forum weiter berichten. Am liebsten wäre es mir natürlich, wenn es keine weiteren Vorfälle gäbe.

Benutzeravatar
bruuumm
Beiträge: 11
Registriert: Mo 14. Sep 2020, 12:27
Vespa: Vespa Primavera
Land: Deutschland

Re: Elettrica lädt nicht

#17 Beitrag von bruuumm » Di 15. Sep 2020, 11:34

Bin noch am überlegen, ob es beim nächsten Mal nicht auch ein Elektromotor wird... Nach den Infos hier bin ich wieder ratlos :roll:

Ich hoffe mal, dass meine Primavera noch ein wenig länger aushält.

schnuschnu79
Beiträge: 40
Registriert: So 9. Jun 2019, 17:22
Vespa: GTS 300 HPE ST
Land: Deutschland

Re: Elettrica lädt nicht

#18 Beitrag von schnuschnu79 » Di 15. Sep 2020, 14:44

Ich fahre meine Elettrica nach wie vor sehr gerne in der Stadt. Was mich allerdings immer mehr wurmt ist, dass nahezu jeder 50ccm Verbrenner in der Endgeschwindigkeit schneller ist. Bei mir regelt die Software knallhart bei 45 km/h ab -> mit GPS gemessen. Im Tacho sind das 49 km/h.
Das Leistungsmanagement der Elettrica ist eindeutig auf Reichweite ausgerichtet, man spürt richtig, dass eine höhere Performance problemlos möglich wäre. Das ginge dann natürlich auf Kosten der Reichweite.

Software Tuning ist leider bisher nicht möglich, bin mir aber sicher, dass es da was gibt. Andere Hersteller sind diesbezüglich offener, davon konnte ich mich selbst überzeugen. Dort ist es problemlos möglich, verschiedene vom Hersteller angebotene Softwareversionen zu installieren.

Schrauber92
Beiträge: 5
Registriert: Di 14. Jul 2020, 18:20
Vespa: GTS300 18; Elettrica
Land: Deutschland

Re: Elettrica lädt nicht

#19 Beitrag von Schrauber92 » Mi 16. Sep 2020, 17:22

es währe *theoretisch* möglich die software der 56Km/h version (Vespa Elettrica Motociclo) auf das steuergerät aufzuspielen...
könnte eventuell funktionieren oder dir dein steuergerät zerstören.

habs mich noch nicht getraut das zu machen 😅

Benutzeravatar
stilotto
Beiträge: 257
Registriert: So 21. Jul 2013, 22:05
Vespa: GTS300
Land: Österreich
Kontaktdaten:

Re: Elettrica lädt nicht

#20 Beitrag von stilotto » Mi 16. Sep 2020, 17:46

Hallo!

Es geht aus der 25kmh version sogar eine 70er zu machen :-)

lg
---------Achtung dieser Kanal kann deine Gefühle verletzen!!---------
-----------------------------------------------------------------------------------
https://www.youtube.com/channel/UCNXEJN ... 8FVjfeUAZA
-----------------------------------------------------------------------------------

schnuschnu79
Beiträge: 40
Registriert: So 9. Jun 2019, 17:22
Vespa: GTS 300 HPE ST
Land: Deutschland

Re: Elettrica lädt nicht

#21 Beitrag von schnuschnu79 » Mi 16. Sep 2020, 22:58

Schrauber92 hat geschrieben:
Mi 16. Sep 2020, 17:22
es währe *theoretisch* möglich die software der 56Km/h version (Vespa Elettrica Motociclo) auf das steuergerät aufzuspielen...
könnte eventuell funktionieren oder dir dein steuergerät zerstören.

habs mich noch nicht getraut das zu machen 😅
Ich weiß, aber niemand möchte das übernehmen. Echt schade.
Steuergerät scheint eh eine Schwachstelle zu sein. Bin hier nicht der einzige bei dem es noch in der Garantie kaputt ging.

Schrauber92
Beiträge: 5
Registriert: Di 14. Jul 2020, 18:20
Vespa: GTS300 18; Elettrica
Land: Deutschland

Re: Elettrica lädt nicht

#22 Beitrag von Schrauber92 » Mi 16. Sep 2020, 23:13

Habe bis jetzt noch nicht gehört das das jemand gemacht hat.
Die steuergeräte der 25, 45 und 56kmh version sind gleich. Die 70km/h version hat eine andere übersetztung und anscheinend ein anderes steuergerät (0.3kw mehr leistung), tacho würde mit dieser software auf der 45er nicht stimmen.

Aber back to topic.
finde das thema hier sehr interessant. Wie ladet ihr eure vespen? Wann ladet ihr sie?
Ich z.b. lade sie immer zwischen 40-50%, und lasse den akku ungefähr eine stunde "abkühlen" bevor sie an die steckdose kommt, meistens über nacht.
Habt ihr evtl. sogar die zündung an gelassen als ihr sie angesteckt habt?

schnuschnu79
Beiträge: 40
Registriert: So 9. Jun 2019, 17:22
Vespa: GTS 300 HPE ST
Land: Deutschland

Re: Elettrica lädt nicht

#23 Beitrag von schnuschnu79 » Mi 16. Sep 2020, 23:30

Richtig, angeblich sind sogar alle Komponenten der 45 km/h und der 56km/h Version identisch.

Ich lade stets zuhause (Ökostrom) und wenn ich die 60% unterschritten habe. Ich weiß ja nicht, wie lang die folgende Tour wird. Unterwegs habe ich erst 2-3 mal geladen, mir dauert das zu lange.
Mit angeschalteter Zündung kann man nicht laden.

Mir ist ja auch schon das Steuergerät kaputt gegangen und zwar genau in dem Moment als ich laden wollte. Jetzt frage ich mich gerade, ob das evtl. direkt nach einer längeren Tour war? Und hier ein Zusammenhang bestehen könnte? Hm...

werzi
Beiträge: 3
Registriert: Sa 20. Jun 2020, 09:29
Vespa: Elettrica
Land: Deutschland

Re: Elettrica lädt nicht

#24 Beitrag von werzi » Do 17. Sep 2020, 06:19

Moin
Ich lade meine meisten erst wenn ich unter zwanzig Prozent bin.
Mein Steuergerät hat sich nicht am Anfang des Ladevorganges verabschiedet sondern exakt als schon 64% geladen waren.

Werner

Benutzeravatar
Vilstaler
Beiträge: 12493
Registriert: Mo 4. Aug 2014, 17:37
Vespa: eine 2020-er
Land: Deutschland
Wohnort: Niederbayern

Re: Elettrica lädt nicht

#25 Beitrag von Vilstaler » Do 17. Sep 2020, 07:51

Und in wie weit ist die Stromrechnung in die Höhe gegangen im Vergleich OHNE Roller? Bei der E-Harley kostete EIN Ladevorgang in etwa € 6.-- ... Beim täglichen Nachladen kommt da schon was zusammen - Öko-Euronen per Home-"Zapfing" aus der Dose :) :oops:

Gruß!

Florian
"Ich guck erst was IHR habt und entscheide später"

werzi
Beiträge: 3
Registriert: Sa 20. Jun 2020, 09:29
Vespa: Elettrica
Land: Deutschland

Re: Elettrica lädt nicht

#26 Beitrag von werzi » Do 17. Sep 2020, 08:15

Habe keine größeren Veränderungen an der Stromrechnung bemerkt

schnuschnu79
Beiträge: 40
Registriert: So 9. Jun 2019, 17:22
Vespa: GTS 300 HPE ST
Land: Deutschland

Re: Elettrica lädt nicht

#27 Beitrag von schnuschnu79 » Do 17. Sep 2020, 17:07

Ich habe auch keine Veränderung bei der Stromrechnung bemerkt. Dafür müsste man extrem viel fahren...

Antworten