Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Do 5. Dez 2019, 23:23

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Sa 29. Jun 2019, 21:39 
Offline

Registriert: Sa 29. Jun 2019, 21:01
Beiträge: 2
Vespa: Sprint 125 IE 4T 3V
Land: Deutschland
Hallo liebe Vespa-Fahrer/-innen,
meine Vespa Sprint 125 IE 4T 3V von 2015 wird nicht viel bewegt (unter 1000 km runter) und über den Winter hatte ich verplant die Batterie auszubauen. Nach einem halben Jahr wollte ich sie aus der Tiefgarage holen, doch sie sprang nicht an. Ein Versuch die Batterie mit einem Ctek-Ladegerät zu laden, funktionierte nicht. Also habe ich eine neue gekauft und eingebaut. Die Vespa sprang sofort an und ich fuhr eine Runde durch die Innenstadt. Alles ohne Probleme... bis mir ein Radfahrer, aus einer Spielstraße kommend, die Vorfahrt nahm. Als ich ihn durch hupen auf seinen Fehler aufmerksam machen wollte, stellte ich fest, dass die Hupe nicht funktioniert.

Alles andere funktioniert, also Licht, Blinker etc. Die Sicherungen im Handschuhfach sind auch alle in Ordnung.
Kennt jemand das Problem? Kann es an dem Batteriewechsel liegen oder ist der Hupenschalter oder die Hupe defekt? Letztes Jahr funktionierte sie noch...

Vielen Dank für eure Hilfe und viele Grüße
Sebastian


Nach oben
 Profil  
 
BeitragVerfasst: Sa 29. Jun 2019, 23:37 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6465
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
DragonRed894 hat geschrieben:
...oder ist der Hupenschalter oder die Hupe defekt...

Ja, ich tipp aber eher auf den Hupentaster.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: So 30. Jun 2019, 20:08 
Offline

Registriert: Sa 29. Jun 2019, 21:01
Beiträge: 2
Vespa: Sprint 125 IE 4T 3V
Land: Deutschland
Danke für deine Nachricht, meinst du man kann den Schalter reparieren? Habe online nur die komplette Schaltereinheit für die linke Seite mit Blinkerschalter und Lichtschalter gefunden.

Viele Grüße
Sebastian


Zuletzt geändert von DragonRed894 am So 30. Jun 2019, 22:42, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: So 30. Jun 2019, 22:31 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6465
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Reparieren eher nicht, ich denke er lässt sich nicht zerlegen.
Zum testen einfach den Hupenkontakt mit einem Metallgegenstand überbrücken, schon weißt du es.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de