Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Di 20. Aug 2019, 09:08

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 21:43 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
Hallo,

habe eine Frage bezüglich meiner Vespa Primavera 2T.
Den Winter über hat sie in der Garage gestanden und wurde nur Gelegentlich gefahren, also kaum!
Jetzt habe ich das Problem, dass ich die Vespa nur mit dem Kickstarter zum Laufen bringe, und den muss ich bestimmt 15-20x drücken. Nach dem 20x mal etwa kommt sie dann ganz langsam, das Licht geht nur mäßig an und sobald ich Gas gebe geht sie wieder aus. Dh. ich muss ganz langsam den Gashahn aufdrehen und dann kommt sie quasi immer mehr bis sie dann läuft. Wenn sie dann gefahren wird klappt alles einwandfrei, wenn ich sie kurz irgendwo stehen lasse und dann starte geht alles normal, wenn es sehr kalt ist bzw gerade über Nacht hab ich immer morgens dann das Problem.
Batterie ist frisch aufgeladen, Zündkerze eigentlich vor 6 Monaten oder so getauscht worden, was könnte denn das Problem sein?
Vielen dank für eure Hilfe ich hoffe ich habe es verständlich erklärt.

Vespa ist ca. 2 Jahre alt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 22:31 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6101
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
wurst123 hat geschrieben:
...Jetzt habe ich das Problem, dass ich die Vespa nur mit dem Kickstarter zum Laufen bringe..

Hallo Wurst.
Wie meinst du das genau?
Dreht der Anlasser nicht oder zu schwach?
Ist der Akku zu schnell leer?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 22:37 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
damit meinte ich, dass ich die vespa nur durch betätigen des starterknopf gar nicht anbekomme, ganz kurz geht sie an aber geht direkt wieder aus, ab da geht nurnoch der kickstart, und da muss ich oft treten bis sie wieder anspringt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 23:12 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6101
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Dann tippe ich auf einen defekten Akku.
Leider sterben die heute schon teilweise nach zwei Jahren.
Ich spreche aus Erfahrung.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 23:36 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
Könnte natürlich sein, habe die Batterie aufgeladen da sie leer war und quasi ab da fing das Problem an..macht nun irgendwie sinn. Aber wieso muss ich dann so oft den Kickstarter betätigen?! Und wieso springt sie ohne Probleme an wenn sie warm gelaufen ist ? Sorry für die Laien Fragen ;)


Zuletzt geändert von wurst123 am Mo 6. Mai 2019, 23:41, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 23:40 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6101
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Das kann ich bei deinem Motor nicht beurteilen.
Es könnte z.B. sein das beim Kicken nicht so viel Vakuum für den Unterdruckbenzinhahn entsteht.
Bis der Vagaser dann gefüllt ist kann schon 20x kicken erforderlich sein.

Tausche den Akku, ich denke dann ist alles wieder in Ordnung.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mo 6. Mai 2019, 23:44 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
Und wieso springt sie ohne Probleme an wenn sie warm gelaufen ist ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Di 7. Mai 2019, 03:34 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6101
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Du verlangst was.
Ich versuchs mal dreifach zu begründen.

1. Jeder Motor springt warm beser an weil das Gemisch zündwilliger ist und der Anlasser weniger Widerstand überwinden muß.

2. Warm braucht der Motor keine Chokefunktion. Er würde also auch mit defektem Choke anspringen.

3. In deinem Fall hat der Akku in dem Moment noch ausreichende Ladung von der Fahrt davor.

Noch was zur Funktion von Bleiakkus.
Jeder Akku der über einen längeren Zeitraum tiefentladen gelagert wurde (10,5V und tiefer) bleibt dauerhaft geschädigt, auch wenn du ihn wieder später auflädst.
Sicher ist dir aufgefallen das der Akku sehr schnell voll geladen wurde. Ein sicheres Zeichen für meinen Verdacht.

Grund ist die starke Sulfatierung der Bleiplatten.
Bleisulfat ist ein Isolator und bewirkt somit einen unumkehrbaren starken Ladekapazitätsverlust.
Warscheinlich war er im Herbst beim einlagern nur halb oder weniger geladen bedingt durch das wenige fahren.
Die anschließende Lagerzeit von 4-5 Monaten in angeklemmten Zustand übersteht kein Bleiakku ohne Tiefentladung.

Wer sehr wenig fährt muß den Ladezustand des Akkus messtechnisch öfter überwachen.
Dazu gibt es praktische LED Ladezustandsanzeigen mit farblichen LEDs wenn du kein Vielfachmessgerät hast.
In deinem Fall hättest du ihn mindestens vor dem einlagern mit einem elektronisch geregeltem Lader voll laden müssen.
Welchen Lader benutzt du eigentlich?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Di 7. Mai 2019, 13:06 
Offline
Benutzeravatar

Registriert: Sa 13. Mai 2017, 16:36
Beiträge: 635
Wohnort: Stade
Vespa: GT200
Land: Deutschland
wurst123 hat geschrieben:
Jetzt habe ich das Problem, dass ich die Vespa nur mit dem Kickstarter zum Laufen bringe, und den muss ich bestimmt 15-20x drücken. Nach dem 20x mal etwa kommt sie dann ganz langsam, das Licht geht nur mäßig an und sobald ich Gas gebe geht sie wieder aus.

Wenn es 15-20 Kickstartversuche braucht und der Motor beim leisesten Gasstoß sofort wieder ausgeht, wäre es vielleicht auch denkbar das mit der Gemischanreicherung beim Kaltstart etwas nicht stimmt, oder? Vielleicht lohnt es den E-Choke zu prüfen? Das würde vielleicht erklären warum alles normal funktioniert wenn der Motor warm ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mi 8. Mai 2019, 15:18 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
Die Batterie war es nicht, habe soeben eine neue eingesetzt und damit genau das gleiche Problem...springt nur mit dem Kickstart an, diesmal ca. 30mal bis sie lief...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mi 8. Mai 2019, 20:30 
Offline

Registriert: Mo 17. Jul 2017, 14:08
Beiträge: 29
Vespa: Sprint 50 2T
Land: BRD
Hallo

Das mit der Batterie beim 2T als Fehler bei Starten (mit Kickstarter) kann man doch vernachlässigen (okay vieleicht der E-Choke beim ersten start) da fast keine elektronik Verbaut ist .
Ich hab das gleiche Problem wenn die Vespa mal drei Monate stand springt sie auch erst mit einer Kickstart origie an .
Wenn ich dann jeden Tag fahre spingt sie dann auch sofort mit dem ersten Kick an(erststart mach ich immer Kickstarter) brauch aber zur zeit immer eine Minute bis sie auf Drehzahlen kommt .
Um so Wärmer es wird um so besser läuft die :vespa:

Paule


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Mi 8. Mai 2019, 21:09 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
aber letzten Winter hatte ich nie das Problem, klar wenn es arg kalt war musste ich 2-3 mal kicken bis sie anging, aber jetzt muss ich ja 30x kicken und dann ca. 2 Minuten warten da sie sonst direkt ausgeht sobald ich gas gebe...ist doch nicht normal bei 14 grad ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Do 9. Mai 2019, 07:51 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6101
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
wurst123 hat geschrieben:
Die Batterie war es nicht, habe soeben eine neue eingesetzt und damit genau das gleiche Problem...springt nur mit dem Kickstart an, diesmal ca. 30mal bis sie lief...

Warum soll der Motor mit nagelneuem Akku und Anlasser nicht anspringen?
Dreht der Anlasser den Motor nicht, oder warum benutzt du den Kicker?
Ist der neue Akku sofort wieder leer?

Was machst du da eigentlich?
Kann es sein das du einfach nur Langeweile hast und uns auf den Arm nehmen möchtest?
Ansonsten kann ich mir dein Verhalten nicht erklären lieber Wurst123.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Do 9. Mai 2019, 08:11 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
mikesch hat geschrieben:
wurst123 hat geschrieben:
Die Batterie war es nicht, habe soeben eine neue eingesetzt und damit genau das gleiche Problem...springt nur mit dem Kickstart an, diesmal ca. 30mal bis sie lief...

Warum soll der Motor mit nagelneuem Akku und Anlasser nicht anspringen?
Dreht der Anlasser den Motor nicht, oder warum benutzt du den Kicker?
Ist der neue Akku sofort wieder leer?

Was machst du da eigentlich?
Kann es sein das du einfach nur Langeweile hast und uns auf den Arm nehmen möchtest?
Ansonsten kann ich mir dein Verhalten nicht erklären lieber Wurst123.


Nein ich habe keine Langeweile und nehme euch auch nicht auf den Arm wieso sollte ich?

Warum er nicht anspringt versuch ich ja herauszufinden, leider kenne ich mich nicht so gut aus daher frage ich ja hier im Forum nach. Batterie rein, Anlasser dreht aber der Motor spring nicht an. Wie wenn der Anlasser einfach Hohl dreht...dann wieder X mal Kickstart und sie läuft.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kaltstart Probleme
BeitragVerfasst: Do 9. Mai 2019, 11:37 
Offline

Registriert: Fr 26. Mai 2017, 14:44
Beiträge: 10
Vespa: primavera 50
Land: Deutschland
So, habe gerade den E-Choke ausgebaut, der sah im kalten Zustand so aus. (Foto)
Habe die Nadel mal vorsichtig bewegt und wieder den Choke eingesetzt, danach habe ich nur 2 Kickstart gebraucht und er lief sofort, Gas geben etc. alles kein Problem. Jetzt probier ich in 2-3h nochmal ob er auch normal startet und dann hoffe ich mal das Problem ist gelöst ;)
(eigentlich wollte ich die Länge messen im kalten und nach 10 Minuten fahren im warmen zustand, aber da der Roller quasi direkt ging habe ich damit mal noch gewartet)


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de