lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

Technik im Detail!
Antworten
Nachricht
Autor
Benutzeravatar
Elvis1980
Beiträge: 55
Registriert: So 8. Sep 2013, 13:53
Vespa: Sprint 50 2t
Land: Deutschland

lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#1 Beitrag von Elvis1980 » Di 12. Feb 2019, 16:14

Gruß an alle Zauberschrauber,
meine Sprint 50 2-Takt Bj. 2014 mit 3500 km hat nach einer Fehlzündung den Geist aufgegeben. Nach vielen Tipps aus diesem Forum (Thema: kein Zündfunke) habe ich eine defekte Zündgrundplatte der Lichtmaschine als Fehlerquelle gefunden und ausgetauscht. Seitdem die Vespa wieder anspringt ertönt nach 1-2 Sekunden ein fürchterliches Quietschen, dass einem das Herz schmerzt (siehe Video E-Start: https://drive.google.com/drive/folders/ ... sp=sharing)

Der Kickstartermechanismus war schwergängig (Abrieb vom Antriebsriemen) und wurde von mir abgebaut, gereinigt und neu gefettet. Dabei habe ich beim E-Starter und Anlasserfreilauf nichts ungewöhliches bemerkt. Ich hatte die Vermutung, dass der E-Starten durch das viele Starten hängengeblieben war und mitschleifte oder mitdrehte.

Das Quietschen ertönte ebenfalls kurz bei ausgebautem Polrad und ohne Zündplatte wenn ich fest genug antrete (siehe Video Kickstart: https://drive.google.com/drive/folders/ ... sp=sharing). Daraus schließe ich, dass es nicht mit meiner Reparatur der Lichtmaschine bzw. mit dem Polrad zusammenhängt.

Wer kann sich vorstellen, woran das liegen kann? :unwissend:

VG aus Gladbeck

Benutzeravatar
tømrerhans
Beiträge: 274
Registriert: Fr 26. Jan 2018, 12:53
Vespa: PX200 PK-XL1 V50spec
Land: Norwegen
Wohnort: Sarpsborg

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#2 Beitrag von tømrerhans » Mi 13. Feb 2019, 11:41

Du hast sicher auch den Riemen gelöst?
Ich habe bei meiner ET4 den Anfängerfehler begangen und die Riemenscheibe gegen den zwischenliegenden Riemen angezogen anstatt diesen nach ganz aussen zu legen (d.h. an der Kupplung ganz innen fixieren mit Band oder Kabelbinder um den Riemen...).
Da war die Scheibe nicht weit genug drauf und es gab ein fürchterliches Geräusch, weil die Scheibe am Luftabweiserblech entlangrauschte, die Lamellen waren dann entsprechend angeschliffen.

Grüsse, Hans
And now.... for something completely different! (Monty Pyton)

Benutzeravatar
Elvis1980
Beiträge: 55
Registriert: So 8. Sep 2013, 13:53
Vespa: Sprint 50 2t
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#3 Beitrag von Elvis1980 » Mi 13. Feb 2019, 12:17

die Variomatik und Kupplung war noch nie ab, nur der Deckel mit Kickstarter

Benutzeravatar
tømrerhans
Beiträge: 274
Registriert: Fr 26. Jan 2018, 12:53
Vespa: PX200 PK-XL1 V50spec
Land: Norwegen
Wohnort: Sarpsborg

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#4 Beitrag von tømrerhans » Mi 13. Feb 2019, 13:54

kann nur laienfaft ins Blaue vermuten:
Riemen vielleicht alt, verhärtet, so dass er durchrutscht?
Vielleicht auch Öl/Fett bei der Kickstarterwartung an die inneren Riemenscheiben gekommen, was das Durchrutschen begünstigt?
And now.... for something completely different! (Monty Pyton)

ShirKhan
Beiträge: 8
Registriert: Fr 30. Nov 2018, 20:28
Vespa: LX
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#5 Beitrag von ShirKhan » Mi 13. Feb 2019, 20:39

Hört sich nach Ölpumpenrad an ,Riemen läuft von der Kurbelwelle mit einem kleinen Ölpumpenriemen ,das untere Zahnrad ausbauen ,saubermachen also die Messinghülse und einen tropfen Nähmaschinenöl auf die welle
Dann wieder einbauen und es ist ruhe

Benutzeravatar
Elvis1980
Beiträge: 55
Registriert: So 8. Sep 2013, 13:53
Vespa: Sprint 50 2t
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#6 Beitrag von Elvis1980 » Mi 20. Feb 2019, 20:53

Vorläufig gute Nachrichten, hab gestern mit meinerm Automechaniker gesprochen und es hat mich auf die Idee gebracht, dass ich beim Aufziehen des Polrads mit dem Gummuihammer evt. die Kurbelwelle ein minimales Stück nach innen gedrückt habe, sodass ich heute das Polrad vorsichtig mit einem Gummihammet gehebelt habe, um etwas Bewegung an der Welle zu erzeugen, mit der Hoffnung das sich evt. entstandene Spannung wieder löst. Und siehe da, das Schleifgeräusch ist weg!! Hab noch ne kurze Probefahrt gemacht und ich kann erstmal nur hoffen, dass das Geräusch der Vergangenheit angehört.

Da mein Töfftöff aber knapp an den 45 kmh laut Tacho kratzt, werde ich noch ein neues Thema einstellen, damit meine Sprint wieder wie vorher fähr.,

VG aus Gladbeck.

Benutzeravatar
mikesch
Beiträge: 7003
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#7 Beitrag von mikesch » Do 21. Feb 2019, 06:33

Wenn das stimmt das du auf den KW Stumpf gekloppt hast ist sie jetzt krumm und deswegen schwergängig.
Schau dir mal ein Schnittbild der KW an.
Warscheinlich bist du davon ausgegangen das die KW aus einem durchgehenden Stück ist. **

Besorg dir einen Gleithammer* mit dem kannst du schagartige Zugbewegungen auf den KW Stumpf ausüben.
Eine Verspannung kann so gelöst werden.

Bau mal die Kerze aus und drehe die KW mit der Hand.
Sie darf kein bischen klemmen.

Frag noch mal deinen Mech. was er von dem "Vorschlag" im wahrsten Sinne des Wortes hält oder ob er gleich zum Austausch rät.

Vielleich liest hier jemand mit dem das Malheur auch schon passiert ist.

* klick Gleithammer

** klick Kurbelwelle
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

roberto1
Beiträge: 1534
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#8 Beitrag von roberto1 » Do 21. Feb 2019, 15:04

Also ich kann mir beim besten Willen nicht vorstellen, daß man mit einem Gummihammer eine Kurbelwelle verschieben oder verformen kann. Da müsste schon richtig Gewalt angewendet worden sein. Ich mach das zwar auch immer beim Einbau neuer Kurbelwellenlager, daß ich mit einem Kunststoffhammer etwas nachhelfe bis die Lager frei laufen.
Mein Lösungsversuch wäre, die Variomatic abnehmen und dann eben mit besagtem Gummihammer die Kurbelwelle wieder nach rechts klopfen und wie schon gesagt ohne Zündkerze am Polrad drehen und prüfen ob alles leicht beweglich ist. Muss eigentlich so sein.

Benutzeravatar
Elvis1980
Beiträge: 55
Registriert: So 8. Sep 2013, 13:53
Vespa: Sprint 50 2t
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#9 Beitrag von Elvis1980 » Do 21. Feb 2019, 16:44

warum werde ich nicht mehr per E-Mail über Eure Antworten benachrichtigt? hab nichts verstellt...
ich war sehr behutsam mit dem Gummihammer hab nur vorsichtig zwischen Auspuff und Polrad etwas gehebelt, Polrad gedreht und wieder etwas gehebelt, ich werde schon nichts verbogen haben, aber der Gleithammer scheint praktisch dafür zu sein. Ich hätte aber ein Video vom Motorlauf, ich finde den Motor sehr laut, wobei alles natürlich ohne die ganzen Deckel blank liegt. Wie ist Eure Meinung?

https://drive.google.com/drive/folders/ ... sp=sharing

Benutzeravatar
mikesch
Beiträge: 7003
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#10 Beitrag von mikesch » Do 21. Feb 2019, 23:08

Elvis1980 hat geschrieben:warum werde ich nicht mehr per E-Mail über Eure Antworten benachrichtigt? hab nichts verstellt...
Es scheint kein Forumproblem zu sein, bei mir läuft jedenfalls die Benachrichtigung.
Im Übrigen kann man die Benachrichtigung per Mal nur für jedes Thema einzeln abmelden.
Die beobachteten Themen dürfen in den persönlichen Einstellungen also nicht angehakt sein wenn sie eine Benachrichtung auslösen sollen.
Möglicherweise ist dein Mailaccount ankommend gestört.
Schreibe dir zum Test mal selbst eine Mail.

Kurbelwelle.
Dann ist das quitschen auch nicht durch deinen Ankerplattenwechsel entstanden.
Wenn du nur leicht mit dem Gummihammer gearbeitest hast lag vielleicht vorher schon ein KW Schaden vor.
Bist du dem Vorschlag von ShirKhan mit dem Ölpumpenriemen schon gefolgt und hat das nichts gebracht?
Ich dachte schon das wars und du hättest dich vor lauter Freude nicht mehr gemeldet.

Der Leistungsverlust in Verbindung mit quitschen stimmt mich sehr nachdenklich.
Dich auch? Hattest du immer genug 2T Öl drin, bzw war die Schmierung immer sichergestellt?
Es geht nichts über die gute alte selbstgefertigte Mischung 1:50.
Ist zwar etwas unpraktisch aber sicher.

Läuft die KW ohne Kerze leicht?
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Mruncool
Beiträge: 36
Registriert: So 1. Jul 2018, 20:43
Vespa: Primavera 50 2T
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#11 Beitrag von Mruncool » Fr 8. Mär 2019, 17:38

Ist ja fazieniernd :lol: ich hab genau das gleiche Geräusch (quietschen)

Es tritt bei mir auf:
Motor kalt also min 24 Std ohne starten
Geht nicht weg wenn man am Gas spielt und bleibt
Macht man den Motor nach ein paar Sekunden wieder aus und an ist das geräusch sofort weg!
Hab keine Leistungsverlust und auch sonst keine außergewöhnlichen Geräusche
Am Riemen wird es nicht liegen da erst 1000km gelaufen und alles gut „verschraubt“ ist

Ich werde wenn das Wetter wärmer ist mich mal an den Tipp mit der ölpumpe versuchen und dann berichten

roberto1
Beiträge: 1534
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#12 Beitrag von roberto1 » Mo 11. Mär 2019, 15:46

Nein

Mruncool
Beiträge: 36
Registriert: So 1. Jul 2018, 20:43
Vespa: Primavera 50 2T
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#13 Beitrag von Mruncool » Di 19. Mär 2019, 13:15

Also, der Tipp mit der Messinghülse scheint die Lösung zu sein!

Schön sauber gemacht und geölt - erster Versuch - kein Quitschen mehr!

Falls er wieder kommt melde ich mich hier wieder

Auf jeden Fall vielen Dank für den Rat!!!

ShirKhan
Beiträge: 8
Registriert: Fr 30. Nov 2018, 20:28
Vespa: LX
Land: Deutschland

Re: lautes Quietschen - Sprint 50 2T Bj. 2014 3500 km

#14 Beitrag von ShirKhan » So 7. Apr 2019, 14:00

Gerne doch
Zu Elvis, nach dem Video zur Info ist es mit absoluter Sicherheit das Ölpumpenrad allerdings kann ich nur den Kopf schütteln wenn ich mir das Video ansehen ,
Motor laufen lassen ohne Kühlung ist Kurzzeitung im stand ok aber nicht unter last zur mal zur Info
Im zweifel kauf dir ein neues Ölpumpenrad ist nicht teuer und wie gesagt etwas Öl drauf eventuell ist es mittlerweile ausgeschlagen

Das Hebeln am Polrad ist alles andere als gut !
Auch ein Schlag mit dem Hammer macht keinen sin da du so lange die Kurbelwelle nicht unter druck steht zwangsweise einen Motorschaden herbeirufst ,die kraft des Schlages geht auf die lager und macht eine Kerbe in die Kugeln der Lager
Steht die Kurbelwelle unter druck von einer Seite verschiebt sie sich nicht aber alle teile zentrieren sich durch den schlag und das möchte man erreichen

Es gibt ein Werkzeug um die Kurbelwelle unter druck zu setzten einfach mal Google es wird eine platte an der Motorhälfte verschraubt un ein dorn hält die KW

Antworten