Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 16. Sep 2019, 19:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 106 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 25. Jan 2019, 11:22 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
Vario ist noch jungfräulich, bei dem Quitschgeräusch tut mein Herz weh, aua :(
Das Geräusch ist zum ersten Mal kurz aufgetreten, als ich den E-Starter lange gedrückt habe, was kann passieren, wenn der E-Starter zu lange betätigt wird?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 25. Jan 2019, 14:14 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6236
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ok, theoretisch könnte es auch das Kugellager des Anlassers sein.
Aber dann würde das quitschen nur während des anlassens auftreten.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 25. Jan 2019, 14:18 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
kann derr festhängen und mitschleifen, weil er nicht ganz zurückfährt?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 25. Jan 2019, 15:09 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6236
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Genau das soll durch den vorgeschalteten Freilauf (entnehmbar) verhindert werden.
Nimm den Freilauf mal heraus und öle ihn leicht mit Sprühballistol. Kein WD40!
Der Innenbereich ist besonders wichtig und darf nicht klemmen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 25. Jan 2019, 15:15 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
das werde ich mal in der Schrauberbibel nd dem WHB nachlesen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Fr 25. Jan 2019, 15:53 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
darf man den Motor ohne variodeckel laufen lassen, um die lärmquelle besser zu lokalisieren?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Mi 30. Jan 2019, 07:28 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6236
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Elvis1980 hat geschrieben:
das werde ich mal in der Schrauberbibel nd dem WHB nachlesen

Moin Elvis, gibt es zu deinem Quitschproblem Neuigkeiten?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 31. Jan 2019, 21:44 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
Hi Mike, hab nur erstmal alles zugemacht, was auf war, war ein Gefummel, den Deckel wieder auf die Lichtmachine zu bekommen. Wollte den Aufpuff nicht abnehmen. Woher bekomme ich so eine Zange um die Metallschellen an der Sekundärabgasrohr ab und wieder draufzubekommen?
Ich hab Kupferpaste oder Kugellagerfett, um den Kickstarter zu fetten, was ist besser?
Um den E-Starter auszubauen, muss ich evt. den Hauptständer abbauen?!
Vielleicht sehr ich ja schon was, wenn der Variodeckel ab ist.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 31. Jan 2019, 22:52 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6236
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Leider kann ich keine deiner Fragen genau beantworten da ich nicht genau weiß was du mit Metallschellen und Sekundärrohr meinst.
Warum willst du den Anlasser ausbauen?
Ich glaube das der vordere lose Freilauf reicht.

Wenn er klemmt fährt er nicht zurück und der Anlasser bleibt mit dem Motor verbunden.
Nun treibt der Motor den Anlasser an was so nicht vorgesehen ist.
In dem Fall könnte das Sinterlager im Variodeckel das Pfeiffgeräusch erzeugen weil es stark schwingt.
In dem Zustand kann es ausschlagen und somit beschädigt werden.

Um den Anlasserfreilauf zu entnehmen muß die Variomatik ausgebaut werden.
Zum lösen der Variomutter brauchst du ein Blockierwerkzeug.
Notfalls tuts auch ein kräftiger Schraubendreher, in dem Fall solltest du genau wissen was du tust.
Immer neue Mutter und Sicherungslack verwenden.
Die Details sollten in deiner Schrauberbibel mittels Fotostrecken erklärt werden.
Falls nicht gibts im Netz sicher Videos dazu

Zum fetten keinesfalls Kupferpaste verwenden.
Das ist kein Fett im eigentlichen Sinn sondern eine Hochtemperatumontagepaste um Festbrennen am Auspuff zu verhindern.

Den Kickstarterantrieb mit normalem Universalfett oder Kugellagerfett nicht zu dick fetten.
Aber erst das verhärtete und verschmutzte alte Fett mit Petroleum und Pinsel auswaschen.
Möglichst nicht den Antrieb komplett zerlegen, obwohl es das Beste wäre.
Die Rückholfeder kann ein Anfänger nur mit einem Spezialhaltewerkzeug wieder einsetzen weil dir sehr schnell alles auseinander fliegen kann.
Selbst Profis haben hier einige Mühe.

Weiter viel Erfolg und bleib dran.
In 6 bis 8 Wochen ist Saisonstart. :D

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Mi 6. Feb 2019, 17:09 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
Dateianhang:
vario frisch auf.jpg

Dateianhang:
20190205_184956.jpg

Dateianhang:
vorher.jpg


So. der Variodeckel ist ab, gereinigt, Teile gefettet (Habe die Feder auch abgebaut und wieder mit einem langen Steckschlüssel mit T-Griff wieder drauf gezogen, beim ersten Mal hat sich die Feder zwischen das Ritzel und den Variodeckel gedrückt, mit drei Händen konnte man beim 2ten Mal die Feder beim Reindrehen des Ritzels nach unten gedrückt halten).
Leider blättert der Lack schnell ab am Rand, zum Glück überwiegend nur innen.

Den E-Starter-Freilauf lässt sich auch herausnehmen, ohne die Vario auszubauen. Etwas herausziehen, verkanten und man hält es in Händen. Ich traue mich daher nicht den Motor mit offenem Deckel zu starten. Der Freilauf wird durch den Variodeckel gehalten, ich schätze, dass ohne Gegendruck auf den Freilauf mir das Teil um die Ohren fliegt und ich trau mich nicht einfach mit dem Finger dagegenzuhalten.

Ich habe sonst nichts Auffälliges bemerkt und werde den Deckel wieder mit 12-13 Nm draufschrauben und testen.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Mi 6. Feb 2019, 17:35 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
Bei der Frage nach einer Zange für die Schellen, meinte ich diese Federbandschellen an dem Rohr der Nebenluftanlage.
Sind die Schellen wiederverwendbar? Dann würd ich mir so eine Zange bestellen, sonst kommen da Kabelbinder drum beim nächsten Mal

Dateianhang:
nebenluftgehäuse.jpg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 7. Feb 2019, 04:22 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6236
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Das sind Einwegschellen. Ich weiß nicht welchen technischen Vorteil sie haben sollen.
Mir fällt nur Kostenersparnis seitens des Herstellers ein.
Nimm gute rostfreie Schraubschellen.
Ich würde mir für die Oetinger Klemmen, so heißen die glaube ich, keine Montagezange kaufen.
Die spätere Nutzungsdauer wäre mir zu gering.
Notfalls kannst du die gebrauchte auch wieder mit einer Flachzange schließen.

Ich würde den Motor auch nicht ohne Deckel starten es sei denn es geht nicht anders.
Schraube erst mal zu und teste.
Hat der Freilauf wirklich geklemmt?
Oder glaubst du eine andere Ursache des Geräuschs gefunden zu haben?

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Do 7. Feb 2019, 19:00 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5763
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
die kann man relativ leicht öffnen und schießen...

Öffnen entweder mitm Schweizer Taschenmesser an der Einraststelle bissl anlupfen, daß sie aufspringt ...oder mit Schraubendreher seitlich drücken...

schließen geht recht gut mit einem größeren Seitenschneider.....oder ner uralten Kneifzange...(sofern der Platz reicht...)

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: Sa 9. Feb 2019, 18:36 
Offline
Benutzeravatar

Registriert: So 8. Sep 2013, 13:53
Beiträge: 55
Vespa: Sprint 50 2t
Land: Deutschland
Ok danke,
habe den Variodeckel draufgemacht, die Mechanik läuft wieder wie geschmiert, kurz angetreten lief er erst 2 Sek. ohne Beanstandung, dann wieder das Quietschen. :(


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kein Zündfunke
BeitragVerfasst: So 10. Feb 2019, 09:38 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 6236
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Elvis,
da ich den Motor deiner Sprint 50 2T nicht wirklich kenne, kann ich dir bezüglich dem quitschen keine weitere Hilfestellung geben.
Dir wird nichts anderes übrig bleiben dich mit Hilfe deiner Bibel weiter durchzubeißen oder deine Sprint in die Werkstatt zu geben.
Möglicherweise hat ja noch ein anderer eine Idee und meldet sich noch.
Vielleicht machst du noch mal ein neues Thema wegen dem quitschen auf, damit sich hier ein Motorspezialist meldet.
Bei Thema Zündung steigt keiner mehr neu ein glaube ich.
Viel Erfolg.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 106 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de