Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 20. Jun 2018, 23:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 9. Apr 2018, 21:16 
Offline

Registriert: Fr 26. Jun 2015, 15:52
Beiträge: 38
Vespa: Primavera
Land: Deutschland
Hallo,
habe im Herbst meinen Roller Primavera 50 2T in der Werkstatt gehabt, weil der Roller nur noch sehr schlecht ansprang. In der Werkstatt wurde die üblichen Verdächtigen überprüft . Es wurde aber nichts gefunden. Der Mechaniker schlug dann vor den Vergaser zu reinigen, weil er den noch in Verdacht hatte. Gesagt getan, der Roller startet seit dem einwandfrei. Was mir danach aber schon auffiel, das der Roller durstiger wurde. Ich schob es erstmal auf das die kälteren Temperaturen ohne auch darauf zu achten, wieviel er überhaupt schluckte,. Irgendwann fuhr ich dann wetterbedingt auch nicht mehr. Jetzt fahre ich wieder und mir fiel wieder sofort der hohe Verbrauch auf. 5,7 Liter :shock:
Heute rief ich beim Händler an, und fragte nach ob im Herbst irgendwas neu eingestellt wurde, was den hohen Verbrauch erklären würde. Er konnte sich das eigentlich nicht vorstellen und fragte mich ob der Roller vielleicht Sprit verlieren würde. Das konnte ich mir nicht vorstellen schaute mir den Motor aber mal an, ob ich was sehe. Mir fiel zwar kein austretendes Benzin auf, aber eine Öffnung oberhalb der Zündkerze. Als wenn da eine Abdeckung fehlen würde. Die Suche im Internet ergab, dass da wohl ein Schlauch für die Vergaserheizung sitzen sollte, der bis zum Vergaser geht. Außerdem fiel mir dabei auf, das der Vergaser gar keine Abdeckung hat, in die dieser Schlauch normalerweise verschwindet.
Nun meine Fragen. Ist damit schon der hohe Verbrauch des Rollers zu erklären? Und können sich der Schlauch und die Abdeckung von alleine lösen, sodass sie einfach während der Fahrt verloren gehen. Oder kann es sein, dass irgendwas bei der Vergaserreinigung im Herbst ordentlich schief gelaufen ist.
Da ich eigentlich von der Technik gar keine Ahnung habe, und der Mechaniker mir morgen eventuell irgendwas erzählen will, um seinen Fehler , wenn es denn sein Fehler war, nicht eingestehen will, wollte ich mal die Meinung von Leuten hören, die mehr Ahnung haben als ich. Über ein paar Einschätzungen würde ich mich freuen.
Danke.

Gruß Katsche


Nach oben
 Profil  
 
BeitragVerfasst: Mi 11. Apr 2018, 02:52 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 3840
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Katsche, der Verbrauch scheint "normal" für eine 2T zu sein. Hier lies mal <klick>
Und wegen der Vergaserheizung stell mal hier ein Foto ein über www.picr.de.
Ich verstehe sonst nicht was du genau meinst.
Am besten auch einen Link aus dem Netz wo du erfahren hast das ein Schlauch fehlt.
Aber gestatte eine Frage, warum gehst du nicht zum Händler und fragst ihn ob da ein Schlauch fehlt?
Auch wenn du kein Vertrauen mehr hast, weiß er sicherlich sofort eine Anntwort.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 11. Apr 2018, 16:41 
Offline

Registriert: Fr 26. Jun 2015, 15:52
Beiträge: 38
Vespa: Primavera
Land: Deutschland
Danke für die Antwort.
Mein Roller( gedrosselt )hat eigentlich immer zwischen 3,5 und 4L verbraucht. Da sind jetzt 5,7L doch etwas viel. Das kann auf keinen Fall der normale Verbrauch sein. Ich habe mir im Internet Bilder des Motors meiner Primavera angeschaut, und gesehen, dass von da, wo ich ein Loch habe, ein Schlauch zum Vergaser geht und unter einer Abdeckung verschwindet. Irgendwie sieht man auch, dass eigentlich auf dem Loch was sitzen würde. Dieser Schlauch war als Wärmeschlauch für den Vergaser bezeichnet. Ich finde aber jetzt auf die schnelle den passenden Link nicht.
Am Freitag habe ich einen Termin in meiner Werkstatt. Mal sehen was die sagen. Von Vertrauensverlust kann aber (noch) keine Rede sein. Ich muss ja erstmal hören was die sagen. :)
Gruß Katsche


Nach oben
 Profil  
 
BeitragVerfasst: Mi 11. Apr 2018, 16:50 
Offline
Benutzeravatar

Registriert: Do 8. Aug 2013, 21:52
Beiträge: 316
Vespa: ET4 125, Pk50xl
Land: Deutschland
Prüfe mal die Bezinleitung und den Unterdruckschlauch. Ich würde auch mal tippen dass Du Sprit verlierst.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 11. Apr 2018, 18:03 
Offline
Benutzeravatar

Registriert: Do 9. Nov 2017, 19:03
Beiträge: 240
Vespa: Sprint 50 4T 4V
Land: Deutschland
5,7 Liter halte auch ich für viel zu hoch. Da wären die Standzeiten höher als die Fahrzeiten.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de