Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

Technik im Detail!
Antworten
Nachricht
Autor
thias
Beiträge: 194
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#1 Beitrag von thias » Mo 29. Jun 2020, 08:51

Hallo liebes Forum,

zusätzlich zu unseren großen Vespas GTS 300 SS MY 2013 und GTS 300 ST HPE hat nun unser größtes Mädel eine Primavera 50 MY 2019.
Wir haben die Kleine Vespa sehr günstig privat gekauft. Hatte gerademal 12 Km auf dem Tacho und lag knapp 1000€ unter Neupreis. Ein Notverkauf...darum haben wir zugeschlagen. ich dachte was soll auch an so einer neuen Vespa schon sein?
Das war letztes Jahr im Juli. Im November wollte sie ihre Prüfung machen war dann bedingt durch schlechtes Wetter nicht machbar. Dann kahm Corona und somit hat sich das Ganze jetzt auf Juli 2020 verschoben.
Sie fährt jetzt also mit Stolz ihre Primavera 50 seit knapp drei Wochen und hat mittlerweile 400 km auf der Uhr.
Letztes Wochenende hat sie geklagt, manchmal springt die Vespa schlecht an. Sie muss mehrmals orgeln bis sie anspringt.
Ich dachte ok, evtl. hat die Batterie ein Problem wegen der längeren Standzeit? Also gemessen, auch beim starten...alles bestens. Die Kleine sprang auch auf den Ersten Druck auf den Starterknopf an. Ich habe dann noch alle Steckverbindungen überprüft.
Dann immer wieder die Nachricht von ihr...die Vespa springt manchmal schlecht an. Vergangenen Freitag fuhr sie zum einkaufen, da ging die Vespa während der Fahrt aus und sprang nicht mehr an.
Als ich am Samstagmorgen die Kleine Vespa mit dem Anhänger holen wollte habe ich nochmal versucht zu starten und der Motor sprang sofort an und lief den ganzen Tag, ohne nochmal auszufallen.
Sonntagmorgen, ich dachte ich hole Brötchen mit der Primavera...aber sie sprang nicht an.
Habe dann gestern Abend gedacht ich versuche es nochmal, da sprang der Motor an aber nur schlecht und mit Vollgas. Als der Motor dann an war bin ich eine Kurze Runde gefahren... alles so wie es sein sollte :unwissend:
Dann nochmal aus gemacht und gestartet, es war als wäre nichts gewesen.
Ich wollte jetzt nicht groß daran herumschrauben wegen Garantie usw.
Allerdings bin ich mir nicht sicher ob noch Garantie vorhanden ist?
Woran kann man das erkennen? Da steht einmal in den Papieren, issued on 18.04.2018 und weiter unten (Place) (Date) Pontedera 17.07.2018
Ich habe gestern Abend noch eine E-Mail an den nächstgelegenen Händler geschrieben mit Foto der Zulassung. Habe da aber irgendwie keine große Hoffnung das der uns Helfen wird.
Dazu kommt ja auch noch die Momentane Unzuverlässigkeit von Piaggio wegen Garantiefällen usw. Habe gerade selber noch einen Garantiefall an der HPE offen wo seit vier Wochen nichts geht.

Hat jemand von euch eine Idee was das sein könnte? Soweit ich weis hat die Kleine Vespa keine Wegfahrsperre ö.ä. Habe auch schon mit dem Zweitschlüssel versucht, hat aber nichts gebracht.
Habe natürlich ein sehr enttäuschtes Mädel hier sitzen, könnt ihr euch ja vorstellen.

Wie würdet ihr vorgehen?

GrafKrolock
Beiträge: 199
Registriert: Di 31. Dez 2019, 16:44
Vespa: Primavera 150
Land: Deutschland

Re: Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#2 Beitrag von GrafKrolock » Mo 29. Jun 2020, 10:25

Im Zweifelsfall zur Werkstatt bringen. Die Brüder sollten doch recht schnell sagen bzw. nachmessen können, wo es dran liegt. Wenn der Anlasser dreht, aber der Motor nicht zündet bzw. während der Fahrt ausgeht, muss es ja im Bereich der Zündung liegen, d.h. entweder Wackelkontakt oder Zündanlagendefekt, würde ich vermuten.

roberto1
Beiträge: 1535
Registriert: Mo 11. Apr 2011, 10:48
Vespa: LX50
Land: Deutschland
Wohnort: Vorort von München

Re: Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#3 Beitrag von roberto1 » Mo 29. Jun 2020, 12:54

Ich tippe auf Zündungsgrundplatte. Diese erneuern und dann sieht man weiter.

Rita
Beiträge: 6218
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#4 Beitrag von Rita » Mo 29. Jun 2020, 14:57

wenn oben rechts in der Ecke vom COC ein deutscher Händler drinsteht und das Datum weniger als 2 Jahre her ist... ab zum Händler damit...
bei 18.4. wär Garantie weg... und wenn die erste Inspektion nicht gemacht wurde....wahrscheinlich auch....

eher Vergaserproblem durchs lange stehen.... Zündung schließe ich eigentlich aus

Rita

Benutzeravatar
Addur
Beiträge: 41
Registriert: Fr 20. Mär 2020, 11:11
Vespa: Primavera 50
Land: Deutschland
Wohnort: Nürnberg

Re: Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#5 Beitrag von Addur » Mo 29. Jun 2020, 15:26

Kippe einfach einen Kraftstoff-Systemreiniger in den Tank, dann sollte es mit der Zeit ( 10-20 km ) wieder besser werden.
Ich bremse schon am Anfang der Geraden

thias
Beiträge: 194
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#6 Beitrag von thias » Mo 29. Jun 2020, 22:33

Das ist schon ein Einspritzer.
Der hat auch keine Zündungsgrundplatte denke ich.
Zündung über CDI.
Der Impuls kommt wahrscheinlich nur über einen Peak Up am Schwungrad. Aber klar, der könnte sein.
Oder Zündspule?!

thias
Beiträge: 194
Registriert: Mo 19. Aug 2019, 23:17
Vespa: GTS 300 Super Tech
Land: Deutschland BW

Re: Primavera 50 Modelljahr 2019 startet schlecht bis gar nicht

#7 Beitrag von thias » Mo 29. Jun 2020, 23:29

Rechts oben in den Papieren steht 18.07.2018
Das heißt in dem Fall noch vier Wochen Garantie.

Antworten