Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 17. Dez 2018, 15:09

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 11. Nov 2018, 15:41 
Offline
Benutzeravatar

Registriert: Do 9. Jun 2016, 13:07
Beiträge: 12
Vespa: Sprint 125
Land: Österreich
Hi Leute,

Ich hab zwei Probleme mit meiner 2016er Sprint 125 (oder vielleicht ist es nur eines, also sie hängen zusammen?):

Zuerst einmal das Absterben. Passiert meist wenn ich schon eine gewisse Zeit unterwegs bin (also nicht in den ersten 20 Minuten der Fahrt oder so) - da bleibe ich stehen, etwa an einer Ampel, und der Motor geht einfach aus. Ich kann zwar ohne Probleme gleich wieder starten aber lästig ist das trotzdem. Das ganze passiert nicht bei jeder Fahrt, nur ab und zu. Meine Werkstatt hat schon zwei Mal einen "Software Reset" versucht um das zu beheben aber außer Kosten hat das genau nix gebracht.

Das andere Problem ist das Anspringen. Des öfteren drehe ich den Schlüssel rum und nichts passiert - normal hört man da ja die Benzinpumpe(?) anspringen. Wenn ich dann den Starter betätige tut sich gar nix. Ein paar mal Schlüssel hin und zurück und irgendwann geht es dann. Das passiert auch nicht immer, ist aber heuer im Verlauf des Sommers gefühlt häufiger geworden.

Da die Werkstatt offenbar auch keine gute Idee hat woran das liegen kann wollte ich mal fragen ob das jemanden von euch bekannt vorkommt?


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Nov 2018, 22:35 
Offline
Benutzeravatar

Registriert: So 25. Jun 2017, 10:21
Beiträge: 338
Wohnort: Raum Obb.
Vespa: Primavera 3V
Land: Deutschland
Also hatte ich auch: nach längerer Fahrt mit knapp Vollgas auf Schrittgeschwindigkeit reduziert - aus.
Sprang danach problemlos an und fährt auch sonst tadellos. Ein / zwei Aussetzer innerhalb von 4 tkm ist für mich ok.

Meine Theorie :
Das Absterben hat was mit zu magerem Gemisch oder der Benzinzufuhr zu tun . Wenn der Motor heiß ist, kriegt der
Motor - bei wenig Gas oder im Leerlauf - manchmal zuwenig Sprit und geht aus :
z.B. nach längerer Landstraßenfahrt an einer roten Ampel. In der Stadt bei stop and go, etc.
Bei den sehr mager laufenden Motoren führt eine minimale Reduzierung schon zu Aussetzern.
Bei Teil - oder VollLast läuft er dann problemlos, da wird das Gemisch etwas fetter.


Probier daher einfach mal ohne Wanne zu fahren, ob die Aussetzer weggehen. Vermute, daß sich in den genannten Situationen
zuviel Hitze in dem Bereich Einspritzung, Benzinzufuhr staut. Einige kennen sich doch hier mit Abstimmung / mapping etc. sehr gut aus, vielleicht können sie zum 125er noch was beisteuern, bzw. wissen, ob man da was ändern kann ?


Andere Fehlerquelle, die noch hinzukommen kann, ist eine zu schwache Batterie, auch das mögen die 125er nicht wirklich.
Ruckelt dann gerne mal nach dem starten, oder geht dann ganz aus. Hat aber nix mit den oben beschriebenen Aussetzern zu tun.

Hier einfach Batterie prüfen, aufladen, ggf. erneuern.

VG Jochen


Nach oben
 Profil  
 
BeitragVerfasst: So 11. Nov 2018, 23:41 
Offline

Registriert: So 4. Sep 2016, 08:12
Beiträge: 364
Vespa: mehrere
Land: Eckental
Das Problem hatte ich bei meiner GTS 300 auch.
Ich habe sie defekt an Peter verkauft.
An der GTS fehlte ein Bauteil im Ventiltrieb.

Siehe hierzu bitte:
viewtopic.php?f=16&t=45690

Unglaublich, wie viele Vespen derzeit Probleme machen.
Bald jeden Tag gibt es hier im Forum Berichte über technische Gebrechen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 12. Nov 2018, 16:23 
Offline
Benutzeravatar

Registriert: Di 16. Aug 2016, 16:15
Beiträge: 93
Wohnort: Germering
Vespa: Sprint 125 i.e.
Land: Deutschland
Zu 1.: viewtopic.php?f=38&t=38503

Zu 2.: Vermutlich die Batterie

_________________
Vespa 50 - Vespa PK 50S - Vespa PX 200 E Lusso - Piaggio Sfera 50 - Vespa Cosa 200 - Vespa ET4 - Vespa GT 125 - Vespa LX 125 - Vespa Sprint 125 i.e.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 12. Nov 2018, 19:07 
Offline
Benutzeravatar

Registriert: Do 9. Jun 2016, 13:07
Beiträge: 12
Vespa: Sprint 125
Land: Österreich
Danke für die Antworten!

Das mit der Batterie klingt einleuchtend, ich werde die mal checken lassen.

deeno67, bei dir hat also das Software-Update geholfen? Ich hab nämlich auch das Gefühl dass mein Gasgriff etwas zu viel Spiel hat (kann man etwas drehen ohne dass die Vespa reagiert) - vielleicht ist es auch das...

Auf jeden Fall schon mal gute Hinweise die ich meiner Werkstatt mal so weitergebe, die scheinen nämlich ratlos. Bzw kann ich auch einfach eine andere Werkstatt ein bisschen weiter weg probieren, ist wohl auch kein Fehler.


Nach oben
 Profil  
 
BeitragVerfasst: Di 13. Nov 2018, 13:17 
Offline
Benutzeravatar

Registriert: Di 16. Aug 2016, 16:15
Beiträge: 93
Wohnort: Germering
Vespa: Sprint 125 i.e.
Land: Deutschland
kri hat geschrieben:
Danke für die Antworten!

Das mit der Batterie klingt einleuchtend, ich werde die mal checken lassen.

deeno67, bei dir hat also das Software-Update geholfen? Ich hab nämlich auch das Gefühl dass mein Gasgriff etwas zu viel Spiel hat (kann man etwas drehen ohne dass die Vespa reagiert) - vielleicht ist es auch das...

Auf jeden Fall schon mal gute Hinweise die ich meiner Werkstatt mal so weitergebe, die scheinen nämlich ratlos. Bzw kann ich auch einfach eine andere Werkstatt ein bisschen weiter weg probieren, ist wohl auch kein Fehler.


Servus kri!

NEIN, das Software-Update hat wahrscheinlich nichts geholfen. Vielmehr hatte ich ebenfalls zu viel "Spiel" am Gasgriff, welches dann in der Werkstatt eingestellt worden ist. Ich muss aber sagen, dass mir meine Sprint auch heute noch ab und zu abstirbt (meistens wenn sie noch kalt ist), aber viel seltener als vor dem Eingriff.

_________________
Vespa 50 - Vespa PK 50S - Vespa PX 200 E Lusso - Piaggio Sfera 50 - Vespa Cosa 200 - Vespa ET4 - Vespa GT 125 - Vespa LX 125 - Vespa Sprint 125 i.e.


Nach oben
 Profil  
 
BeitragVerfasst: Di 13. Nov 2018, 17:55 
Offline

Registriert: So 4. Sep 2016, 08:12
Beiträge: 364
Vespa: mehrere
Land: Eckental
Italienisches Klump ...


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de