Vespa 125 Primavera 'sagt keinen Ton'

Alles rund um die Primavera + Sprint!
Antworten
Nachricht
Autor
Prüfer444
Beiträge: 5
Registriert: Mo 22. Mai 2023, 15:17
Vespa: 125
Land: Deutschland

Vespa 125 Primavera 'sagt keinen Ton'

#1 Beitrag von Prüfer444 » Mo 22. Mai 2023, 15:28

Moin.
Bin neu hier und grüße alle ganz herzlich.

Ich habe eine 125 Primavera, 1,5 Jahre jung. Habe sie nach der Winterpause mit voll geladener Batterie vor 4 Wochen gefahren, alles suppi in Ordnung und anschließend in der Garage abgestellt. Heute Startversuch und sie sagt keinen Ton. Batterie nochmals ans Ladegerät aber auch danach tut sich nichts. Kein Klacken, kein Orgeln. Leider höre ich auch keine Bezinpumpe. Roter Notausschalter schon mehrfach hin und her bewegt und natürlich Bremse beim Anlassen gezogen.
Licht und Anzeige funktionieren, ABS Leuchte blinkt, und rote rund Leuchte (rechts) ist dauerhaft rot an.

Kann da jemand einen Rat geben?

VG Ralph

Rita
Beiträge: 9156
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Vespa 125 Primavera 'sagt keinen Ton'

#2 Beitrag von Rita » Mo 22. Mai 2023, 15:36

gehts bremslicht an, egal welche Bremse Du ziehst??

wenns Bremslicht leuchtet....mehrfach den Starterknopf betätigen

sowohl der Starterknopf als auch die Bremslichtschalter sind leider net die beste qualität

Rita

Prüfer444
Beiträge: 5
Registriert: Mo 22. Mai 2023, 15:17
Vespa: 125
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#3 Beitrag von Prüfer444 » Mo 22. Mai 2023, 16:29

Hallo Rita. Vielen Dank.
Ja Bremslicht leuchtet, Starter 20x probiert, aber Null Reaktion.
Noch eine andere Idee? VG Ralph

Benutzeravatar
mikesch
Beiträge: 10859
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Vespa 125 Primavera 'sagt keinen Ton'

#4 Beitrag von mikesch » Mo 22. Mai 2023, 16:54

Hallo Prüfer444 und willkommen im Forum :D
Prüfer444 hat geschrieben:
Mo 22. Mai 2023, 15:28
ABS Leuchte blinkt, und rote rund Leuchte (rechts) ist dauerhaft rot an.
Ist das der Zustand der Lampen wie immer vor dem Start?
Was steht dazu in der Bed.Anl.?

Prüfer444
Beiträge: 5
Registriert: Mo 22. Mai 2023, 15:17
Vespa: 125
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#5 Beitrag von Prüfer444 » Mo 22. Mai 2023, 17:35

Hallo Mikesch.
Ich meine die rechte rote Lampe ging sonst aus, wenn der Motor lief, jetzt halt nicht. Der Bed.Anltg. kann ich dazu nichts entnehmen. Mhhh.

neos65
Beiträge: 719
Registriert: Fr 12. Mai 2017, 11:04
Vespa: GTS300/PX150
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#6 Beitrag von neos65 » Mo 22. Mai 2023, 18:13

Hast Du aus Versehen den Roten Killschalter bewegt ?! Schiebe den mal von links nach rechts. Viel Erfolg ! Matthias

purlxv7
Beiträge: 75
Registriert: Mi 16. Jun 2021, 16:19
Vespa: LXV 50, Sprint 150,
Land: Deutschland
Wohnort: Stuttgart

Re: Vespa 125 Primavera 'sagt keinen Ton'

#7 Beitrag von purlxv7 » Mo 22. Mai 2023, 18:30

Ja, das sehe ich auch so: hört sich nach Killschalter an.

Prüfer444
Beiträge: 5
Registriert: Mo 22. Mai 2023, 15:17
Vespa: 125
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#8 Beitrag von Prüfer444 » Mo 22. Mai 2023, 18:35

Moin.

Danke für die Vorschläge. Den roten Killschalter habe ich bereits mehrfach hin und her bewegt, jetzt steht er ganz rechts und es bringt nichts. VG Ralph

Benutzeravatar
roundabout
Beiträge: 317
Registriert: Mo 30. Mai 2022, 16:34
Vespa: Sprint 150 iGet
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#9 Beitrag von roundabout » Mo 22. Mai 2023, 18:38

Prüfer444 hat geschrieben:
Mo 22. Mai 2023, 15:28
ABS Leuchte blinkt, und rote rund Leuchte (rechts) ist dauerhaft rot an.
Die ABS-Leuchte blinkt immer, wenn man nicht mind. 5 km/h fährt. Die rote runde Leuchte (rechts) ist eine Kontrollleuchte für die Wegfahrsperre. Versuche mal einen Start mit dem braunen Masterkey. Ggf. muss der normale Zündschlüssel nur neu "angelernt" werden.

Gruß vom
Steve
Bild

Prüfer444
Beiträge: 5
Registriert: Mo 22. Mai 2023, 15:17
Vespa: 125
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#10 Beitrag von Prüfer444 » Mo 22. Mai 2023, 19:54

Hallo Steve.

Dein Tipp hat's gebracht 😃. Es lag tatsächlich am Schlüssel. Ich hatte es bislang nur mit einem Schüssel (den ohne Fernbedienung) ausprobiert. Dann den braunen (wusste gar nicht mehr, dass es den gab 😁) und schwupps ging sie sofort an. Dann auch den mit der Fernbedienung und ebenfalls sofort gestartet.

Nur der dritte Schlüssel (ohne FB) funktioniert anscheinend nicht. Dabei fällt mir ein, dass mein Vespa Händler den damals bei Übergabe nachmachen musste, weil der (originale) irgendwie vertauscht oder verloren war. Dann ging er aber zwischendurch und ich vermute nach einem Batterietausch muss der erst wieder angelernt werden.

Ich gehe davon aus, dass kann man nicht selber machen sondern nur ein autorisierter Vespa Händler (meiner hat leider nach 45 Jahren sein Geschäft aufgegeben)?

VG Ralph

Rita
Beiträge: 9156
Registriert: Do 22. Okt 2009, 22:16
Vespa: T5
Land: Deutschland
Wohnort: Frankfurt/Main

Re: Vespa 125 Primavera 'sagt keinen Ton'

#11 Beitrag von Rita » Mo 22. Mai 2023, 19:58

wie ein schlüssel angelernt wird war hier grad in einem Topic beschrieben

Rita

viewtopic.php?f=16&t=60535

achte mal auf das Symbol auf dem Schlüsselbart im ersten Foto....
hat Dein neu gemachter Schlüssel das auch ??

Benutzeravatar
roundabout
Beiträge: 317
Registriert: Mo 30. Mai 2022, 16:34
Vespa: Sprint 150 iGet
Land: Deutschland

Re: Vespa 125 Primavera 'sagt keinen Ton'

#12 Beitrag von roundabout » Di 23. Mai 2023, 16:45

Prüfer444 hat geschrieben:
Mo 22. Mai 2023, 19:54
Hallo Steve.

Dein Tipp hat's gebracht 😃.
Freud mich, dass ich als immernoch Newbie weiterhelfen konnte.

Gruß vom
Steve
Bild

Antworten