Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 15. Okt 2018, 15:56

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 7. Okt 2018, 13:03 
Offline

Registriert: So 4. Okt 2015, 08:33
Beiträge: 5
Vespa: Sprint 125 ABS
Land: NRW
Hallo in die Runde,
ich habe eine Sprint 50 4T/4V mit erst 35 km in 1 1/2 Jahren. Jetzt, wo die Hitze nachgelassen hat, wollte ich mal wieder fahren. Aber ich komme nicht über die Startprozedur hinaus.
Der Motor springt sofort an, um dann, nach ca einer Minute, langsam auszugehen. Das ist derselbe Effekt, wie früher beim Motorrad, wenn man vergaß, den Benzinhahn zu öffnen.
Nur gibt es den ja hier nicht, sondern stattdessen ein durch Unterdruck gesteuertes Absperr-Ventil.
Das Ventil scheint aber in einer KLemmstellung zu verharren. Es lässt minimal Sprit durch, um die Schwimmerkammer zu füllen, aber nicht die Menge, um den Motor am Leben zu erhalten.
Nach ängeren Pausen, aber mindestens über Nacht scheint die Kammer voll zu sein, so dass der Motor nach Start ca eine Minute durchhält.

Liege ich damit richtig?

Grüße
Horst


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Okt 2018, 17:35 
Offline

Registriert: Fr 26. Dez 2014, 15:30
Beiträge: 398
Wohnort: Untermain
Vespa: GTS 250
Land: Deutschland
Vielleicht ist es auch nur die Tankentlüftung, die zu ist.


Nach oben
 Profil  
 
BeitragVerfasst: So 7. Okt 2018, 18:49 
Offline

Registriert: So 4. Okt 2015, 08:33
Beiträge: 5
Vespa: Sprint 125 ABS
Land: NRW
Vielen Dank für die Antwort. Dasselbe Verhalten ist auch bei offenem Tank (Deckel abgeschraubt) zu beobachten.

Viele Grüße
Horst


Nach oben
 Profil  
 
BeitragVerfasst: Mo 8. Okt 2018, 07:27 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4490
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wenn deine Sprint erst 1,5 Jahre alt ist hast du noch Garantie, oder ist sie älter?

Ich nehme an das es ein Vergasermodell ist und dann kann es ein klemmendes Schwimmernadelventil oder der Vakuumbenzinhahn sein welcher klemmt.
Wenn du den Fehler selbst beheben möchtest ziehe den Spritschlauch am Vergaser ab und beobachte was wärend des startens passiert.
Oder hast du schon?

Hier hast du was zum lesen. <klick>

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 8. Okt 2018, 14:19 
Offline

Registriert: So 4. Okt 2015, 08:33
Beiträge: 5
Vespa: Sprint 125 ABS
Land: NRW
Hallo @mikesch,
vielen Dank für die Datei und Deine Ratschläge.
Ja, es ist noch Garantie drauf, aber etwas umständlich zu handhaben. Deshalb versuche ich das zu umgehen.
Den Vacuumbenzinhahn habe ich ja auch in Verdacht. Den Spritschlauch am Vergaser werde ich mal abziehen. Dort müsste ja dann Sprit aus dem Schlauch kommen, wenn der Motor gestartet ist.
So wie der Vacuumhahn gebaut ist, gibt es ja dort nichts zu reparieren?
All zu viel will ich wegen der Garantie auch nicht machen. Muss mein Händler dann wohl abholen kommen (Essen-Mülheim)

Viele Grüße
Horst


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de