Motor geht aus

Damit sich auch unsere geliebten Klassiker hier zu Hause fühlen!
Antworten
Nachricht
Autor
oggy
Beiträge: 20
Registriert: Sa 30. Mär 2013, 00:54
Vespa: Cosa 2 200
Land: Deutschland
Wohnort: Forchheim

Motor geht aus

#1 Beitrag von oggy » Sa 10. Dez 2022, 01:28

Habe jetzt folgendes Problem bei meiner 200er Cosa :unwissend:

Wenn ich das Licht einschalte geht der Motor im Standgas aus.
Ohne Licht einschalten läuft er ganz normal, habe da eine Leerlaufdrehzahl von ca. 1300 - 1500 Umin.

Habe den Spannungsregler schon mal getauscht, hat aber nichts gebracht.

Was könnte das sein?
Soll ich die Leerlaufdrehzahl noch weiter erhöhen :?
Welche Leerlaufdrehzahl habt Ihr so ?


:vespa:
" no risk, no fun "

moby-d
Beiträge: 1583
Registriert: So 4. Dez 2022, 15:55
Vespa: gts 300 super 2022
Land: de-bawue

Re: Motor geht aus

#2 Beitrag von moby-d » Sa 10. Dez 2022, 01:56

bis die Profis wach werden und evtl einen gute Lösung haben …

unabhängig was für ein KFZ,
Leerlauf so niedrig wie möglich, dass sie noch rund läuft und nicht ausgeht und beim Losfahren nicht rumzickt,
ist oft bei 800-1.000 U/min

- LiMa produziert Strom - hptsl für Zündung und hoffentlich genug für weitere Verbraucher
- Regler regelt die Ladung der Batterie und Spannung
- Batterie braucht man eigentlich nur für E-Starter und als Puffer und Speicher für Lichtmaschine oder wenn man ohne Motor Strom benötigt

- falls die LiMa zB bei geringen Drehzahlen nicht genug Strom produziert kann es zu recht merkwürdigen Sachen kommen wenn zuviel Verbraucher an sind, evtl gleicht das eine gute Batterie eine zeitlang aus bis sie selbst hinüber ist
- falls der Regler nicht richtig regelt wird evtl die Batterie nicht geladen oder überladen
- falls die Batterie völlig hinüber ist kann es zu recht merkwürdigen Sachen kommen

Ich würde den Fehler nicht am Regler suchen sondern evtl an der Verkabelung, zB Masseanschluss, oder an der LiMa, dass sie bei geringen Drehzahlen nicht genug Strom produziert wenn Verbraucher an sind und nicht nur für Zündung

Benutzeravatar
mikesch
Beiträge: 10303
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Motor geht aus

#3 Beitrag von mikesch » Sa 10. Dez 2022, 02:29

Ich kenne mich speziell mit der Cosa nicht aus und stimme moby-d grundsätzlich zu, allerdings halte ich 800-1000 U für einen 1 Zyl 2T Motor für zu gering.
Bei den vorgeschlagenen niedrigen Drehzahlen bringen nur 3 Phasengeneratoren genügend Leistung um den Akku schon zu laden.
Eine stabile Drehzahl in dem niedrigen Bereich einzustellen halte ich bei einem 2T Motor für fast unmöglich.

Ich habe noch zusätzliche Fragen: seit wann hast du den Fehler und wurde an deiner Cosa irgend etwas geändert?
Wie alt ist der Akku und wie hoch ist seine Klemmenspannung bei Licht aus, bei Licht an und bei stehendem Motor?
Stimmt die vorgeschriebene Leistung der Scheinwerferlampe oder wurde sie vielleicht kürzlich getauscht?
Zusatzfrage für mein schaltungstechnisches Verständnis: schwankt die Helligkeit des Scheinwerfers mit der Motordrehzahl bei der Cosa?

Einfach nur die Leerlaufdrehzahl erhöhen ohne die Ursache der Störung genau zu kennen könnte zu Folgestörungen führen.

Zingaro
Beiträge: 777
Registriert: Fr 12. Jun 2009, 21:13
Vespa: GS, PX und ACMA
Land: Duitsland
Wohnort: Krefeld

Re: Motor geht aus

#4 Beitrag von Zingaro » Sa 10. Dez 2022, 10:39

Also das Licht sollte den Motorlauf nicht beeinflussen.
Bleibt denn der Motor bei erhöhtem Standgas an, wenn Du das Licht anmachst?
Dann könnte es einen Massefehler geben?
Vespa roll!

sprinterle
Beiträge: 33
Registriert: Di 1. Jan 2019, 13:34
Vespa: gts,px,sprint
Land: deutschland

Re: Motor geht aus

#5 Beitrag von sprinterle » Sa 10. Dez 2022, 16:15

Hallo
Bei dir wird eine Birne durchgebrannt sein. Und der Faden liegt auf plus und minus, einen kurzen.
Deshalb geht der Motor aus wenn du das Licht anmachst.
Übrigens wird der Motor über Masse ausgemacht.
Grüße aus der schwäbischen Toskana

Benutzeravatar
mikesch
Beiträge: 10303
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04
Land: GER/NRW/OWL
Wohnort: Warburg

Re: Motor geht aus

#6 Beitrag von mikesch » Sa 10. Dez 2022, 23:14

Die Antwort von Sprinterle hört sich im ersten Moment absolut logisch an.
Allerdings dürfte dann der Scheinwerfer gar nicht leuchten.
Leuchtet der Scheinwerfer wenn du das Licht einschaltest?

Benutzeravatar
aarwespe
Beiträge: 468
Registriert: Di 24. Sep 2019, 14:48
Vespa: Sei Giorni II
Land: Diez/Lahn

Re: Motor geht aus

#7 Beitrag von aarwespe » Mo 12. Dez 2022, 17:30

Hast du mal ohne Batterie ausprobiert? Du musst allerdings den Bypass/Benzinhahn manuell öffnen, da der ohne Batterie nicht freiwillig öffnet.
Viele Grüße von Lahn-Kilometer 84, dort mündet die AAR in die LAHN, Steffen

Antworten