Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 15. Okt 2018, 15:38

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: So 22. Jul 2018, 16:16 
Offline

Registriert: Mo 25. Jun 2018, 22:35
Beiträge: 11
Vespa: noch keine
Land: Deutschland
Ok dann geb ich mal selbst die Antwort.

Ein sehr hilfsbereiter Mensch aus einem anderen Vespa-Forum ( ¡ ) hat sich der Cosa angenommen und mir durch seine praktische Hilfe gezeigt, wie man wie wo drankommt und den Fehler findet.

Die Leerlaufdüse war verstopft , alles im Vergaserumfeld noch kurz überprüft und gereinigt, Standgas nachjustiert und die Cosa fährt wie sie soll ;)

Gruß Frank

_________________
....noch ohne Vespa....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Sa 25. Aug 2018, 12:33 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Ich möchte diesen Thread nochmal hervorholen: Nachdem ich vor ein paar Tagen die Bremsbeläge erneuert habe viewtopic.php?f=20&t=46965
stellte ich fest, dass der vordere Bremszylinder leckt. Nachdem ich vor einiger Zeit bereits Ärger mit dem HBZ und dem hinteren hatte, wurde es mir zu bunt und ich habe mich dazu entschlossen dass gesamte Bremssystem (Leitungen, drei Zylinder, Druckregler) zu tauschen. War eine schöne Fummelei die Leitungen zu verlegen :roll:
Jetzt aber zu meinem Problem: Das Bremspedal lässt sich sehr tief durchtreten (als wären die Beläge runter) wenn man das Pedal loslässt und sofort wieder tritt ist der Pedalweg normal. Das lässt sich meiner Meinung nach auf Restluft im System zurückführen. Allerdings bekomme ich die da nicht raus! Ich habe mit Pumpen (Bremspedal) und auch mit einer Unterdruckpumpe entlüftet. Weder vorne noch hinten kommt auch nur eine Luftblase raus. Was mache ich falsch oder liegt das Problem doch wo anders?
Ich bedanke mich im Voraus für alle Antworten. :genau:

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: So 26. Aug 2018, 19:33 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Nabend,
hat denn wirklich keiner eine Idee zum Problem?

Ich muss meine Problembeschreibung allerdins etwas ändern: Habe eben nochmal eine Testfahrt gemacht und dabei Festgestellt, dass die Bremsleistung bei einer Bremsung ohne Vorpumpen vorne deutlich schwächer ist. D. h. dass das Hinterrad bei einer etwas stärkeren aber noch lange nicht Vollbremsung z.B. vor einer Rot werdenden Ampel blockiert. Wenn ich mit der gleichen Geschwindigkeit und Stärke bremse, allerdings vorher gepumpt habe (einmal halbes durchtreten des Pedals wobei noch keine Bremswirkung zu spüren ist) kommt vorne deutlich mehr Bremsleisung an.
Im Stand habe ich mit abgenommenen Trommeln geprüft wann die Backen ausrücken: Die hinteren Backen rückten immer etwas eher aus als die vorderen. Dabei hat es keinen Einfluss, ob ich vorher gepumpt habe oder nicht. Also liegt der Grund der verminderten Bremsleistung am anliegenden Bremsdruck am Vorderrad. Folglich müsste das Problem entweder am HBZ selbst oder in der vorderen Bremsleitung liegen oder sehe ich das falsch?
Wäre nett, wenn jemand mal seine Meinung zum Problem preisgeben würde...

PS: Bitte versteht mein Drängen nicht falsch, es ist nur so dass ich seit drei Tagen an der Bremse rumschraube, mehrere hundert Euro in Neuteile investiert habe und es trotzdem noch nicht richtig Bremst. :teufel: :pistole: :twisted: Langsam fägt es an, dass ich an mir selbst zweifele... :kuckuck:

Schönen Abend und allzeit gute Fahrt (und Bremsung) wünscht Johannes :genau:

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: So 26. Aug 2018, 20:29 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5103
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
zeig malo Deine Unterdruckpumpe....

ich vermute die ist zu schwach ausgelegt...

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: So 26. Aug 2018, 20:45 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Ist so eine Handbedinte ähnlich dieser: (direktes Modell habe ich nicht finden können, ist schon älter) https://www.ebay.de/itm/GMS-Vakuumpumpe ... 0506.m3226

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: So 26. Aug 2018, 22:41 
Offline
Benutzeravatar

Registriert: Sa 28. Mai 2016, 07:11
Beiträge: 577
Wohnort: Bayern/Oberstdorf
Vespa: 300 GTS + Cosa200
Land: Deutschland
Ist leider immer noch Luft drin :cafe:

_________________
VG Volker
und allzeit Gute Fahrt
Außerdem noch im Angebot: Cosa LX 200, Vespa PK 50 XL HP4, Aprilia SR 125, ZIP SP, sowie diverse Vespa/Piaggio Mofa's und Mopeds
http://www.vespatour.de
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: So 26. Aug 2018, 23:31 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Danke für den Hinweiß. Hast du einen Tipp, wie man am besten entlüftet?
Habe schon daran gedacht die vordere Breemsleitung am Zylinder zu lösen, aus dem Kofflügel auszufädeln und dann durch Pumpen zu entlüften. Vermutlich ist da die restliche Luft, da die Leitung vom Trittbrett über den Kotflügel steigt und dann wieder zum Rad runtergeht. Ist das plausibel oder nur ein Hirngespinst?

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Mo 27. Aug 2018, 08:04 
Offline
Benutzeravatar

Registriert: Fr 22. Okt 2010, 14:53
Beiträge: 1370
Vespa: LX 150
Land: Schaumburg (Nds)
Hallo Johannes, melde dich doch einfach mal bei Mark...
Viele Grüße
Peppina

_________________
Bild

Sei im GLEICHGEWICHT anstatt im Recht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Di 28. Aug 2018, 09:39 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Moin,
soeben habe ich das Problem in Eigenregie erfolgreich beseitigt: Ich habe die vordere Bremsleitung am Rad gelöst, aus dem Kotflügel gefädelt und nach oben gehalten. Dann entlüftet und mithilfe der Dichtlippe einer 1ml Spritze und Klebeband verschlossen. Danach wieder eingefädelt und, während eine zweite Person langsam Bremsdruck aufgebaut hat, wieder am Zylinder montiert. Jetzt Bremst alles wie gewünscht.

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Never ending story
BeitragVerfasst: Di 4. Sep 2018, 18:25 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Liebe Vespafreunde,
nachdem endlich das Problem mit der Bremse gelöst ist, tut sich schon ein neues auf:
Bei genau 6500 U/Min, beginnt der Motor zu stottern. Allerdings nicht wie beim alten Problem s.o., sondern in allen Gängen. Im Leerlauf stottert es ab 6700 U/Min.
Mir ist das vorhin bei einem Überholvorgang eines Treckers auf der Landstraße aufgefallen: Ich habe bei ca. 60km/h in den dritten zurückgeschaltet und beschleunigt. Bis 6000 U/Min zieht die Vespa gut, danach wird es sehr träge und am 6500 U/Min stottert es. Allerdings klingt dieses Stottern nicht wie normales Stottern sondern eher wir das typische zweitakt geknatter beim Gaswegenehmen. Ich habe es auch nochmal mit geöffnetem Zusatz-Benzinhahn probiert: keine Änderung.
Mein Verdacht bewegt sich in Richtung Zündung... Kerzenbild ist i.O.
Ich hoffe, ihr könnt mir weiterhelfen und danke im voraus für alle Antworten.

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Di 4. Sep 2018, 19:35 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5103
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
entweder Kerze/Kerzenstecker ungeeignete Kombination

oder Kabelbruch nahe CDI Einheit

Rita


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Di 4. Sep 2018, 19:41 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 17:41
Beiträge: 4490
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Ah, Rita war schneller.
Wenn dein Verdacht bei der Zündung liegt, ist es naheliegend dieses zu überprüfen.
Daher sollten die üblichen Verdächtigen wie Kerze, Kerzenstecker und Zündkabel probeweise getauscht werden.
Also zweimal fast die selbe Aussage.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Di 4. Sep 2018, 21:23 
Offline
Benutzeravatar

Registriert: Sa 13. Sep 2014, 20:41
Beiträge: 1243
Wohnort: Am zweitgrößten Wasserstraßenkreuz Europas
Vespa: mehrere
Land: Deutschland
Danke für die schnellen Antworten! Ich habe mir eben mal die Zündung näher angesehen und festgestellt, dass das (allerdings falsch (an der CDI Halterung) angebrachte) Massekabel einige Risse in der Isolierung aufweist. Werde die CDI zusammen mit Kabel und Stecker erneuern. Kerzen habe ich noch.

@Rita: Wenn es dir recht ist, wüde ich gern bei dir bestellen. Näheres per PN.
Schönen Abend

_________________
Viele Grüße
Johannes

Vespa ist nicht alles, aber ohne Vespa ist alles nichts!
Hier findet ihr meinen Motor-überholungs-Thread: Klick mich!!!

1997- Vespa ET4 M04 Nero Bj: 1997
2017- Vespa Cosa FL 125 Bj: 1992
2018- Piaggio Ape 50 Kasten Bj.2016


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zwei Probleme mit Cosa
BeitragVerfasst: Di 4. Sep 2018, 21:48 
Offline

Registriert: Do 22. Okt 2009, 22:16
Beiträge: 5103
Wohnort: Frankfurt/Main
Vespa: T5
Land: Deutschland
check mal die 3 Kabel aus der lima.... ob die sich kurz vor den Steckern wie Kaugummi ziehen lassen
oft Kabelbruch....und wird nur durch die Hülle zusammengehalten

Rita


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 29 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de