VNB 1 Vespa 125 Baijahr 1968

Damit sich auch unsere geliebten Klassiker hier zu Hause fühlen!
Antworten
Nachricht
Autor
wieland.t
Beiträge: 3
Registriert: Fr 24. Jul 2020, 11:33
Vespa: 125 Super
Land: BRD

VNB 1 Vespa 125 Baijahr 1968

#1 Beitrag von wieland.t » Fr 24. Jul 2020, 12:09

Hallo zusammen,

meine Vespa (3 Gang) zuckt seit neuestem im 2. Gang und auch nur im 2. Gang. Der Motor dreht dann kurz hoch und wieder auf normal Gas, egal in welcher Stellung der Gasschieber steht. Ich weis nun gar nicht wo ich mit der Fehlersuche starten soll, da es ja nur im 2. Gang ist. Somit kann man ja Sprit Einstellung etc ausschließen oder?

Vielleicht was mit dem Gang selber aber was?

Bin für jeden Vorschlag dankbar.

Grüße Thomas

Vollhorst
Beiträge: 1633
Registriert: Mo 6. Feb 2012, 10:07
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland

Re: VNB 1 Vespa 125 Baijahr 1968

#2 Beitrag von Vollhorst » Fr 24. Jul 2020, 19:36

Evtl. verschlissenes Schaltkreuz. Zum Tausch muss der Motor zerlegt werden.

Mit Glück liegt es nur an einer verschlissenen Schaltraste, die sitzt außen am Motor (das halbrunde Teil, wo die Schaltzüge enden) und lässt sich dementsprechend einfacher austauschen oder instandsetzen.

wieland.t
Beiträge: 3
Registriert: Fr 24. Jul 2020, 11:33
Vespa: 125 Super
Land: BRD

Re: VNB 1 Vespa 125 Baijahr 1968

#3 Beitrag von wieland.t » Mo 27. Jul 2020, 07:31

Vollhorst hat geschrieben:
Fr 24. Jul 2020, 19:36
Evtl. verschlissenes Schaltkreuz. Zum Tausch muss der Motor zerlegt werden.

Mit Glück liegt es nur an einer verschlissenen Schaltraste, die sitzt außen am Motor (das halbrunde Teil, wo die Schaltzüge enden) und lässt sich dementsprechend einfacher austauschen oder instandsetzen.
Ok, das kann ich mal prüfen. Der Motor ist neu aber die Schaltraste außen, weis ich nicht.

Danke erstmal.

wieland.t
Beiträge: 3
Registriert: Fr 24. Jul 2020, 11:33
Vespa: 125 Super
Land: BRD

Re: VNB 1 Vespa 125 Baijahr 1968

#4 Beitrag von wieland.t » Mi 29. Jul 2020, 06:13

Schaltraste ist auch neu. Der Fehler ist aber tatsächlich das der Gang leicht heraus fällt. Wenn ich den Schalthebel in Richtung erstebn Gang drücke bleibt der Gang drin. Schalttage habe ich eingestellt, hält den Gang aber nicht drin?

Antworten