Kein Zündfunke!!! Vespa V50 R 1972

Damit sich auch unsere geliebten Klassiker hier zu Hause fühlen!
Antworten
Nachricht
Autor
Ricci_Rocco_Cologne
Beiträge: 19
Registriert: Mi 20. Nov 2019, 22:11
Vespa: V 50 R
Land: Deutschland

Kein Zündfunke!!! Vespa V50 R 1972

#1 Beitrag von Ricci_Rocco_Cologne » Do 16. Jan 2020, 08:55

Guten Morgen liebe Gemeinde,
ich habe heute mal den Motor rein gehangen und mir dann mal gedacht ich baue alles komplett zusammen bevor es an das lackieren geht.
War glaube ich gar nicht mal so eine schlechte Entscheidung! :-D

Leider musste ich feststellen das ich keinen Zündfunken habe :???:...

Habe den Motor Von A-Z vor ca. 2 Jahren komplett Generalüberholt und auf 12V umgebaut. Hat jemand eine Ahnung ? Kompression ist da der Motor lief auch schon einwandfrei.

LG aus Köln !
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
mikesch
Beiträge: 7265
Registriert: Mo 7. Sep 2015, 17:41
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Wohnort: Warburg

Re: Kein Zündfunke!!! Vespa V50 R 1972

#2 Beitrag von mikesch » Fr 17. Jan 2020, 02:40

Mit so einer Fragestellung brauche ich eine bessere Schulung im glaskugellesen oder soll es ein Bilderrätsel sein? :mrgreen:
Ernsthaft:
Wenn du die Elektrik auf 12V umgebaut hast solltest du auch die Schaltzeichnung besitzen.
Stell mal einen Link ein oder mach ein Foto von der SZ damit wir dich beim Fehlereingrenzen unterstützen können.
Die Schaltung kann ja nicht soo kompliziert sein.

Was wurde genau geändert um von 6 auf 12V umzustellen?
Betrifft es nur die Beleuchtung oder wurde auch die Zündung von Unterbrecher auf Pickup umgestellt?
Ist die Schaltung mit oder ohne Akku?
Ich brauche auf der SZ mindestens die Funktion der neuen Zündung mit Zündschloss.
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.

Antworten