Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 22. Jan 2020, 11:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Tacho Oldtimer zeigt falsch an
BeitragVerfasst: Sa 21. Dez 2019, 23:57 
Offline
Benutzeravatar

Registriert: Fr 1. Jan 2016, 09:30
Beiträge: 165
Vespa: von 50 bis 200 ccm
Land: Deutschland
Hallo zusammen,

habe folgendes Phänomen bei meinem Tacho.
Zu beginn hat der Tacho immer nur die hälfte der gefahren Geschwindigkeit angezeigt.
Darum habe ich alle Teile geschmiert, Welle und Antrieb erneuert und siehe da, der Tacho hat alles richtig angezeigt.

Jetzt nach ca. 300 km zeigt er seit heute das doppelte an????
Wie kann das sein, habe doch nichts mehr geändert. Hat jemand eine Idee.

_________________
Gruß
Thaikoch

:-) Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben! :-)


Zuletzt geändert von Thaikoch am Do 26. Dez 2019, 13:22, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho Oldtimer zeigt falsch an
BeitragVerfasst: So 22. Dez 2019, 05:43 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 6554
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Vielleicht hast du zu viel des guten gemacht.
Möglicherweise ist jetzt alles verölt und die Tachofunktion gestört da mit Öl überbrückt.

So würde ich vorgehen:
Im Tacho alles mit 96er Alkohol waschen/entfetten.
Dann ähnlich einem mech. Uhrwerk die Lagerstellen sehr sparsam mit einem dünnflüssigen Feinöl ölen.
Einen hauchdünnen Draht zum auftragen des Öls benutzen.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho Oldtimer zeigt falsch an
BeitragVerfasst: So 22. Dez 2019, 11:39 
Offline

Registriert: So 4. Sep 2016, 08:12
Beiträge: 757
Vespa: mehrere
Land: Eckental
Ochsenaugen und Spiegel an einer ACMA?
Hat das der TÜV gefordert?

Bei meinen Oldies geht der Tacho auch falsch.
Ist mir egal und dem TÜV auch.
Hauptsache die Nadel bewegt sich.
Empfehle einen GPS Tacho oder eine App auf dem Smartphone.
Ich fahre nach Gefühl.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho Oldtimer zeigt falsch an
BeitragVerfasst: So 22. Dez 2019, 12:18 
Offline
Benutzeravatar

Registriert: Fr 1. Jan 2016, 09:30
Beiträge: 165
Vespa: von 50 bis 200 ccm
Land: Deutschland
[quote="Dr.Mabusse"]Ochsenaugen und Spiegel an einer ACMA?
Hat das der TÜV gefordert ?

Die Spiegel sind aktuell nicht mehr dran und ja die Blinker wollte der TÜV haben.
Habe jetzt eine Halterung für ein Garmin GPS dran.

Würde die Fehlfunktion aber gerne verstehen.

_________________
Gruß
Thaikoch

:-) Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben! :-)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho Oldtimer zeigt falsch an
BeitragVerfasst: So 22. Dez 2019, 15:21 
Offline

Registriert: Mo 8. Nov 2010, 16:40
Beiträge: 1986
Vespa: Tretrolla
Land: D
Dr.Mabusse hat geschrieben:
Ochsenaugen und Spiegel an einer ACMA?
Hat das der TÜV gefordert?

Bei meinen Oldies geht der Tacho auch falsch.
Ist mir egal und dem TÜV auch.
Hauptsache die Nadel bewegt sich.
Empfehle einen GPS Tacho oder eine App auf dem Smartphone.
Ich fahre nach Gefühl.



liegt ev daran, das die Asia kisten üblicherweise mit einem 150 ccm LMl Motor ´ausgerüstet´ werden - dann brauchste bei Ez ab 62 halt Blinker :prost:

ich wette es sind auch 10 zoll Räder verbaut


ACMA ist hier wohl nicht der ´Hersteller´...
zum eigentlichen Thema: der Repro Tacho erklärt auch den rel. fixen Ausfall...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Tacho Oldtimer zeigt falsch an
BeitragVerfasst: Mo 23. Dez 2019, 00:25 
Offline
Benutzeravatar

Registriert: Mo 1. Jun 2015, 10:55
Beiträge: 2156
Wohnort: Bruck/Mur
Vespa: ET4, ET3, Acma V56
Land: Österreich
In dem Foto sind 7 Fehler versteckt.
Möchte nicht wissen was das für eine Bastelbude ist.
Repro Tacho ist schon mal generell Mist, halbe und dann doppelte Werte erklären sich auf die schnelle mal nicht logisch.
Aber ein Blick auf Welle und Tachoritzel können nicht schaden.

_________________
Wär Rechtschreibfähler finted tarf sie behalden!

Meine ET4 als Endlosprojekt -> ET4 Restauration und Tuning

Die Primavera ET3 -> Schaltvespe muss sein


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de