Keine Bilderansicht

Alle Fragen und Ankündigungen zum Forum!
Antworten
Nachricht
Autor
pelikan7862
Beiträge: 144
Registriert: Di 13. Mai 2014, 23:20
Vespa: GTS 300 Super Sport
Land: Deutschland
Wohnort: Freising

Keine Bilderansicht

#1 Beitrag von pelikan7862 » Mo 28. Jul 2014, 08:56

Bei ganz vielen Beiträgen sehe ich kein Bild, sondern an der Stelle des Bildes steht nur der Text "Bild"
An was liegt denn das?
Thomas

Benutzeravatar
Vespamaus
Beiträge: 2386
Registriert: Fr 7. Sep 2012, 16:44
Vespa: ET4
Land: Deutschland
Wohnort: Hessen

Re: Keine Bilderansicht

#2 Beitrag von Vespamaus » Mo 28. Jul 2014, 09:02

Hallo, pelikan,

wenn es ältere Beiträge sind und die Bilder z.B. mit picr.de hier ins Forum eingestellt wurden, kann es sein, dass der User die Fotos irgendwann bei picr.de gelöscht hat. Dann kann man die Fotos hier leider nicht mehr sehen. Das kann natürlich auch bei neueren Beiträgen so sein. Viele wissen nicht, dass die Fotos dann nicht nur bei picr.de gelöscht sind, sondern auch in den Forumsbeiträgen.

Liebe Grüße!
Wer die Vespa nicht schätzt, verdient sie nicht. Und wer sie ehrt, der fährt! :vespa:

"Das Leben ist wie ein Fahrrad. Man muss sich vorwärts bewegen, um das Gleichgewicht nicht zu verlieren." A. Einstein

Die Verhübschung meiner ET4
Steckdosen-Einbau an meiner ET4

Dia-/Video-Show MVD-Westerwald-Tour 2014 während der MVDs 2014 in Balduinstein

pelikan7862
Beiträge: 144
Registriert: Di 13. Mai 2014, 23:20
Vespa: GTS 300 Super Sport
Land: Deutschland
Wohnort: Freising

Re: Keine Bilderansicht

#3 Beitrag von pelikan7862 » Mo 28. Jul 2014, 09:56

Ok, aber der Beitrag, den ich meine ist nagelneu von heute morgen und da kann ich das Bild auch nicht sehen, seltsam.
http://www.vespaforum.de/viewtopic.php?f=26&t=29071
Thomas

Benutzeravatar
avanti
Beiträge: 10613
Registriert: Sa 19. Jun 2010, 22:21
Vespa: GTS 8 DB
Land: neulanD

Re: Keine Bilderansicht

#4 Beitrag von avanti » Mo 28. Jul 2014, 10:14

Bild ist hier zu sehen ...
vielleicht hatte picr Aussetzer oder deine Verbindung temporäre Probleme ...
Wenn es schnell gehen soll, mach langsam.

Benutzeravatar
Geerd
Beiträge: 836
Registriert: Fr 29. Jul 2011, 17:08
Vespa: 300GTS
Land: NRW
Wohnort: Erftstadt

Re: Keine Bilderansicht

#5 Beitrag von Geerd » Mo 28. Jul 2014, 14:28

Du musst Dich mit Namen und Kennwort anmelden.
Geerd
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Und was ist, wenn die Anderen doch Recht haben?

pelikan7862
Beiträge: 144
Registriert: Di 13. Mai 2014, 23:20
Vespa: GTS 300 Super Sport
Land: Deutschland
Wohnort: Freising

Re: Keine Bilderansicht

#6 Beitrag von pelikan7862 » Mo 28. Jul 2014, 15:03

Bin angemeldet - funktioniert trotzdem nicht.
Kann leider keinen Screenshot hier einbauen sonst könnte ich es zeigen.
Thomas

Benutzeravatar
Flori
Administrator
Beiträge: 1455
Registriert: Di 9. Jun 2009, 09:44
Vespa: ET4+2*GT125+GTS125ie
Land: Deutschland/Bayern
Wohnort: München
Kontaktdaten:

Re: Keine Bilderansicht

#7 Beitrag von Flori » Di 29. Jul 2014, 20:17

Wenn nur "Bild" da steht,
handelt es sich um ein externes Bild, welches derzeit von deiner
Verbindung aus nicht geladen werden kann.
Hier im Forum ist nur ein Link hinterlegt, welcher auf das Bild auf einem
anderen Server verweist.

In genanntem Topic ist der Bilderlink http://up.picr.de/19043869vd.jpg

Gruss Flo

pelikan7862
Beiträge: 144
Registriert: Di 13. Mai 2014, 23:20
Vespa: GTS 300 Super Sport
Land: Deutschland
Wohnort: Freising

Re: Keine Bilderansicht

#8 Beitrag von pelikan7862 » Di 29. Jul 2014, 22:18

Danke für die Info
Thomas

Antworten