Bilder im Forum reinstellen.

Alle Fragen und Ankündigungen zum Forum!
Antworten
Nachricht
Autor
Benutzeravatar
arti25
Beiträge: 880
Registriert: So 21. Jun 2009, 00:07
Vespa: Vespa PX 150
Land: NRW
Wohnort: Warendorf

Bilder im Forum reinstellen.

#1 Beitrag von arti25 » Mi 3. Jul 2013, 07:06

Ich kann nur 3 Bilder pro Beitrag senden. Wie kann man hier mehrere Bilder auf einmal reinstellen? Und auch so, dass es auch nicht Mitglieder einsehen können.

Benutzeravatar
Rote vespe
Beiträge: 844
Registriert: Di 7. Jul 2009, 09:10
Vespa: GTS 300
Land: Deutschland
Wohnort:

Re: Bilder im Forum reinstellen.

#2 Beitrag von Rote vespe » Mi 3. Jul 2013, 07:31

Hallo,

am Besten lädst Du die Bilder z.B. bei picr.de oder andere Seiten hoch und kopierst dann den Link pro Bild in Deinen Beitrag. Eigentlich war da immer ne Beschreibung im Forum, aber die finde ich grad nicht. Einen anderen Weg kenne ich leider nicht.

Gruß
Bild 300er - es macht sooo Spaß ... Bild

grautfornix
Beiträge: 512
Registriert: Sa 13. Jun 2009, 21:59
Vespa: GTS 250
Wohnort: Hamburg

Re: Bilder im Forum reinstellen.

#3 Beitrag von grautfornix » Mi 3. Jul 2013, 08:14

Wer schlau ist, kann sich dumm stellen ! Umgekehrt ist das schon schwieriger !

Benutzeravatar
arti25
Beiträge: 880
Registriert: So 21. Jun 2009, 00:07
Vespa: Vespa PX 150
Land: NRW
Wohnort: Warendorf

Re: Bilder im Forum reinstellen.

#4 Beitrag von arti25 » Mi 3. Jul 2013, 12:39

Bild

ok mein erster Versuch :D

Benutzeravatar
arti25
Beiträge: 880
Registriert: So 21. Jun 2009, 00:07
Vespa: Vespa PX 150
Land: NRW
Wohnort: Warendorf

Re: Bilder im Forum reinstellen.

#5 Beitrag von arti25 » Mi 3. Jul 2013, 12:42

Bild

Benutzeravatar
arti25
Beiträge: 880
Registriert: So 21. Jun 2009, 00:07
Vespa: Vespa PX 150
Land: NRW
Wohnort: Warendorf

Re: Bilder im Forum reinstellen.

#6 Beitrag von arti25 » Mi 3. Jul 2013, 13:08

Bild

Benutzeravatar
Will
Beiträge: 5554
Registriert: Di 16. Jun 2009, 21:24
Vespa: GTS
Land: D
Wohnort: Epprechtstein

Re: Bilder im Forum reinstellen.

#7 Beitrag von Will » Di 22. Okt 2013, 07:51

Hallo!
Aktuell scheint es Probleme bei picr.de zu geben. Der Server ist nicht erreichbar, über picr.de hochgeladene Bilder werden nicht angezeigt.
Auf die Schnelle habe ich nur diese Information: http://www.drehscheibe-foren.de/foren/r ... ?3,6611884
Also abwarten.
Wäre wirklich blöd, wenn es so bliebe.
Gruß Will

Tante Edith sagt: Hat sich erledigt. Alle Bilder wieder da.
puh!
Bild Bild Bild

Antworten