Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 26. Sep 2018, 07:27

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mo 7. Mai 2018, 22:55 
Offline

Registriert: Mo 7. Mai 2018, 22:38
Beiträge: 14
Vespa: P80X 134ccm
Land: Deutschland
Hallo zusammen,

meine Vespa ging gestern schlagartig zwischen 70 und 80 aus.
Konnte da kurze blockieren des Hinterrades nicht mehr verhindern.
Dann schnell Kupplung gezogen, und rollen lassen.
Bei zirka 30 wieder im 3. eingekuppelt und dann ging sie auch gleich wieder an.
Dann gleich wieder das selbe Problem.
Dann mit ganz langsam heimgetukkert - da war nichts mehr.

Hat vielleicht jemand einen Tip.
Dachte erst an Benzinfilter oder vertopfte Benzinzufuhr, konnte aber nichts finden.
Was mir aufällt, der Benzinhahn lässt sich sehr schwergängig bewegen - das kanns aber nicht sein oder.
Ach ja, sie ist fast 2 Jahre gestanden, fuhr bis gestern 150km einwandfrei.

chrizz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mo 7. Mai 2018, 23:29 
Offline
Benutzeravatar

Registriert: Mo 4. Jul 2011, 08:07
Beiträge: 567
Wohnort: Biberach an der Riß
Vespa: PX200; 180SS; Sprint
Land: Deutschland
Also wenn der Motor blockiert hat würde ich mal auf jeden Fall den Zylinder runtermachen und schauen wie der Kolben aussieht.
Hast du Getrennt- oder Gemischschmierung. Bei Getrennt eventuell Ölpumpe verstopft/defekt, bei Gemisch alte Mischung Öl und Spritt haben sich getrennt. Oder aber defekter Simmerring und dadurch Abmagerung des Gemisch.

_________________
Na dann wollen wir mal wieder.

Gruß Ulrich


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mo 7. Mai 2018, 23:46 
Offline

Registriert: Mo 7. Mai 2018, 22:38
Beiträge: 14
Vespa: P80X 134ccm
Land: Deutschland
Hi,
hab Gemischschmierung, aber alter Sprit sollte schon raus sein

Wieso denkst du gleich an den Kolben :| , ist es nicht so, daß auch bei Ausfall der Zündung im 4. Gang evtl das Hinterrad kurz blockiert durch die Kompression
Wobei ich dazu sagen muss, wir saßen zu zweit drauf, also schon etwas anpressgewicht ;)

gruß


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 05:24 
Offline
Benutzeravatar

Registriert: Mo 4. Jul 2011, 08:07
Beiträge: 567
Wohnort: Biberach an der Riß
Vespa: PX200; 180SS; Sprint
Land: Deutschland
Bei Zündungsausfall oder Spritmangel blockiert der Motor nicht.
Eher das typische Zeichen für einenKolbenklemmer. Wenn du langsam noch fahren kannst, hast du Glück gehabt. Wenn Gemisch zu mager wird der Motor zu heiß. Oder zu wenig Öl drin.

_________________
Na dann wollen wir mal wieder.

Gruß Ulrich


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 07:33 
Offline
Benutzeravatar

Registriert: So 24. Aug 2014, 16:23
Beiträge: 182
Wohnort: Freiburg
Vespa: PX 125 (2012)
Land: Deutschland
Das ist eindeutig ein Kolbenklemmer. Zylinder muss zur Inspektion runter, ev. kann man das richten.
Und WICHTIG:Ursache beseitigen.
Entweder falsch bedüst, Falschluft oder Ölmangel.

_________________
PX 125 (2012)
PX 125 E (1985)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 15:38 
Offline
Benutzeravatar

Registriert: Mo 7. Aug 2017, 16:10
Beiträge: 744
Vespa: 50 N
Land: Deutschland
Kolbenklemmer = Tankdeckel-Belüftung prüfen ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 16:10 
Offline

Registriert: Mo 6. Feb 2012, 11:07
Beiträge: 1218
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Ich gehe auch von einem klassischen Hitzeklemmer aus. Gestern war es ja nicht unbedingt kühl, dann mit 2 Personen und eine längere Strecke Vollgas führt schon mal zum Klemmer.

Würde auch den Zylinder abziehen um den Schaden einschätzen zu können. Und dann mal nach der Bedüsung als mögliche Ursache schauen - evtl. ist diese nicht dem 135er DR angepasst worden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 21:50 
Offline

Registriert: Mo 7. Mai 2018, 22:38
Beiträge: 14
Vespa: P80X 134ccm
Land: Deutschland
Hi,

also Belüftung von Tankdeckel ist es definitiv nicht.

an der falschen Bedüsung kann es auch nicht liegen, weil der Roller schon 20TKM so gelaufen ist

Habe aber trotzdem mal die Düsen gereinigt

Habe jetzt mal den kompletten Benzin abgelassen, um Öl-Sprit Trennung ausschließen zu können.

Habe ein Teilsynthetisches Öl verwendet - sollte ich besser ein anderes nehmen?

Gruß chrizz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 22:59 
Offline

Registriert: Mo 6. Feb 2012, 11:07
Beiträge: 1218
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Du solltest dich vor allem mal dazu durchringen, den Zylinder zu ziehen und etwaige Schäden daran oder am Kolben zu begutachten bzw. Fotos davon einzustellen...

Es ist zwar nachvollziehbar, dass du als scheinbarer Laie in der Materie den Klemmer und dessen Folgen aufwandsbedingt nicht wahrhaben möchtest und deshalb an vermeintlichen Ursachen rumdoktorst, aber so richtig zielführend ist das nicht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Di 8. Mai 2018, 23:14 
Offline
Benutzeravatar

Registriert: So 24. Aug 2014, 16:23
Beiträge: 182
Wohnort: Freiburg
Vespa: PX 125 (2012)
Land: Deutschland
Ich kann nicht verstehen, warum hier eine (berechtigte) Frage eingestellt wird, die Antworten aber konsequent ignoriert werden. Dann können wir uns das ganze Geschreibe ersparen. Meinst Du nicht, lieber Chrizzz 73 oder wie auch immer, dass es es einen handfesten Hintergrund hat, wenn Dir nahegelegt wird, den Zylinder nach 2 Klemmern zumindest mal anzuschauen.
Wie dem auch sei: für sowas habe ich keine Zeit,.

_________________
PX 125 (2012)
PX 125 E (1985)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mi 9. Mai 2018, 10:04 
Offline
Benutzeravatar

Registriert: Sa 13. Mai 2017, 16:36
Beiträge: 434
Wohnort: Stade
Vespa: GTS300, GT200
Land: Deutschland
chrizz73 hat geschrieben:
an der falschen Bedüsung kann es auch nicht liegen, weil der Roller schon 20TKM so gelaufen ist
Habe ein Teilsynthetisches Öl verwendet - sollte ich besser ein anderes nehmen?

Das sagt leider nichts aus weil es eher unwahrscheinlich ist, dass du die 20tkm unter identischen Bedingungen gefahren bist. Mein gesteckter DR (selig) trug mich wacker bis ich zu zweit unterwegs war und – ähnlich wie du – lange Strecken mit hoher Drehzahl absolviert habe. Zack, da war er, der Klemmer. Hiernach Bedüsung etwas angepasst und später die Übersetzung geändert. Fertig war der zuverlässige Tourenroller. Insofern würde ich an deiner Stelle noch nicht näher untersuchte Ursachen nicht kategorisch ausschließen, getreu dem Motto „es kann nicht sein, was nicht sein darf“ :D

Bezügl. der Ölfrage kannst du mittels Suche ganze Glaubenskriege finden. Ich sag mal so: ME liegt es idR nicht an der Ölqualität. Ich persönlich verwende nur vollsynthetisches Öl was aber nix mit besserer Schmierung sondern mit einer rückstandsreduzierteren Verbrennung zu tun hat. Ist aber, wie gesagt, tendenziell eine Glaubenssache.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mi 9. Mai 2018, 13:46 
Offline

Registriert: Mo 7. Mai 2018, 22:38
Beiträge: 14
Vespa: P80X 134ccm
Land: Deutschland
Vollhorst hat geschrieben:

Es ist zwar nachvollziehbar, dass du als scheinbarer Laie in der Materie den Klemmer und dessen Folgen aufwandsbedingt nicht wahrhaben möchtest und deshalb an vermeintlichen Ursachen rumdoktorst, aber so richtig zielführend ist das nicht.

naja, dachte ein Forum ist für Laien,
und natürlich möchte ich auch die Ursache herausfinden.

matt44 hat geschrieben:
Ich kann nicht verstehen, warum hier eine (berechtigte) Frage eingestellt wird, die Antworten aber konsequent ignoriert werden.

Einmal daran gezweifeifelt und nachgefragt ist doch nicht konsequent ignoriert


Werde dann mal den Zylinder ziehen, und ein paar Fotos machen

greezz chrizz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mi 9. Mai 2018, 20:13 
Offline

Registriert: Mi 9. Mai 2018, 16:19
Beiträge: 1
Vespa: PX 80 Lusso
Land: Deutschland
Hallo, hab fast das gleiche Problem mit meiner PX 80. Bin ca. 20 km gefahren, nachdem ich sie aus der Werkstatt geholt habe (Inspektion und TÜV). Da ist sie im 4. Gang bei Vollgas immer langsamer geworden und dann ganz ausgegangen. Seitdem springt sie nicht mehr an. Beim Rollen bergab kriege ich den Motor zum "Laufen" (eher ganz schwaches Tuckern, reagiert nicht auf Gasgeben), aber sobald man langsamer wird geht er aus. Zur Info: Die Vespa stand vorher 2 Jahre in der Garage, aber vor einer Woche bin ich damit noch ca. 20 km zur Werkstatt gefahren, ohne Probleme.
Ich werde sie jetzt vom ADAC zur Werkstatt zurück bringen lassen. Wäre aber über eine Einschätzung von den Profis hier dankbar.


Zuletzt geändert von capt.moron am Mi 9. Mai 2018, 22:35, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Mi 9. Mai 2018, 20:48 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 10752
Wohnort: Niederbayern
Vespa: GTS300YachtClub
Land: Deutschland
@Basti

Doch da ist schon was dran - mindestens bei Temp. um und unter 0 Grad° wenn Vollsynthetik drin ist.... Honig oder ein Glas Wasser - so in etwa der Unterschied ;) Und bei den heutigen Standards mit engsten Toleranzen schmiert das Vollsynthetik auch da noch wo das 0815 erst mal auf Temp. gebracht werden muss. Manchmal kann´s da zu spät werden. :)

Kannste nicht mehr mit früher vergleichen wo man zwischen den Bauteilen noch nen Finger reingesteckt bekam :)

Gruß!

Florian

_________________
Mein Haus, Mein Auto, Meine Yacht Club


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Geht bei Vollgasfahrt aus
BeitragVerfasst: Do 10. Mai 2018, 00:01 
Offline
Benutzeravatar

Registriert: Fr 12. Jun 2009, 16:01
Beiträge: 3287
Wohnort: Hauptstadt
Vespa: GTS300/09 PX150/15
Land: D
Letzten Sommer ein 10W 40 Liqui Moly beim Ölwechsel fürs Auto verwendet.
Wir haben uns gewundert, wie zähflüssig das Zeugs aus dem Kanister kroch, bzw. in den Trichter "lief".

_________________
The higher the mountain the cooler the breeze
the younger the girl the tighter the squeeze.

Rebel music.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de