Vespa VA52T

Alles rund um die PX + PK!
Nachricht
Autor
Benutzeravatar
Roller-aus-Blech
Beiträge: 147
Registriert: Sa 22. Mär 2014, 09:08
Vespa: Vespa PX
Land: Deutschland
Kontaktdaten:

Re: Vespa VA52T

#16 Beitrag von Roller-aus-Blech » Mo 12. Feb 2018, 16:30


VespaFreak1
Beiträge: 24
Registriert: Sa 27. Jan 2018, 20:55
Vespa: PK, Sprint
Land: Deutschland

Re: Vespa VA52T

#17 Beitrag von VespaFreak1 » Mo 12. Feb 2018, 22:06

Also war die B7ES überdimensioniert für meine 50er, von der B6HS habe ich noch einige da.

Kann das sein, dass meine Blackbox schon hinüber ist, weil mein Tachozeiger ganz schön schwingt...

Benutzeravatar
Wenne
Beiträge: 11766
Registriert: So 1. Nov 2009, 18:49
Vespa: ja
Land: Deutschland

Re: Vespa VA52T

#18 Beitrag von Wenne » Di 13. Feb 2018, 08:07

Oh je, ich hoffe, du kennst dich dann doch ein bisserl mehr mit Fahrzeugen aus, sonst kann die Automatika schnell zur herben Enttäuschung werden.
Deine Motor läuft, also geht die CDI noch.
Wenn der Tachozeiger schwingt, liegt das an einer geknickten Tachowelle, oder zumindest an fehlender Schmierung.
So wird es noch eine gewisse Zeit gehen, dann ist die Welle hinüber.
Du muss dann die komplette Tachowelle tauschen.

Grüße
Wenne
Was ist eigentlich eine "T5"?
http://www.vespaforum.de/viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
http://www.vespaforum.de/viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
http://www.vespaforum.de/viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
http://www.vespaforum.de/viewtopic.php?f=19&t=26046

VespaFreak1
Beiträge: 24
Registriert: Sa 27. Jan 2018, 20:55
Vespa: PK, Sprint
Land: Deutschland

Re: Vespa VA52T

#19 Beitrag von VespaFreak1 » Di 27. Feb 2018, 19:14

Naja, das Ding steht mehr, als dass es fährt. Aktuelles Problem ist, dass er nicht anspringt, dass der rechte Blinker schnell blinkt und meine Tankanzeige tot ist. Zündfunke, Kompression und Anlasser sind iO

hat jemand eine Idee wo ich das Suchen anfangen könnte?


EDIT: Vespa läuft, aber die Benzinanzeige funktioniert nicht unter Batteriebetrieb (Roller aus) und der Blinker rechts ist immernoch am schnellblinken...

Antworten