Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 17. Aug 2018, 11:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Vespa Startproblem
BeitragVerfasst: Do 11. Jan 2018, 21:21 
Offline

Registriert: Do 4. Jan 2018, 14:01
Beiträge: 2
Vespa: P 200
Land: Deutschland
Vespa PK 50 XL
Die Vespa der Motor springt im warmen Zustand nicht mehr an!
Zündung und Pikapp gegen Neu getauscht.
Kann mir jemand einen Rat geben was ich noch machen kann?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Vespa Startproblem
BeitragVerfasst: Do 11. Jan 2018, 21:42 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9186
Vespa: ja
Land: Deutschland
Wie hoch ist die Laufleistung? Wie alt der Motor?
Wurde der Motor schon einmal geöffnet und die Simmerringe erneuert?

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Vespa Startproblem
BeitragVerfasst: Di 23. Jan 2018, 17:34 
Offline

Registriert: Do 4. Jan 2018, 14:01
Beiträge: 2
Vespa: P 200
Land: Deutschland
[quote="Wenne"]Wie hoch ist die Laufleistung? Wie alt der Motor?
Wurde der Motor schon einmal geöffnet und die Simmerringe erneuert?

Grüße
Wenne[/quote

Der Motor hat 7000 km die Semeringe wurden noch nicht gewechselt.
.
Danke für die Antwort.
Grüsse Wolfgang


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Vespa Startproblem
BeitragVerfasst: Di 23. Jan 2018, 17:46 
Offline
Benutzeravatar

Registriert: Mo 4. Aug 2014, 17:37
Beiträge: 10352
Wohnort: Niederbayern
Vespa: GTS300/HDFXDB/XSR900
Land: Deutschland
Ich würde mal den Kerzenstecker tauschen wie´s dann ausschaut... ist auch so´n Phänomen was ich mal nebenbei mitbekommen habe und dann lief das Ding wieder - vielleicht klappt´s ja. Drück Dir die Daumen, und Gruß!

Florian ;)

_________________
KLEMMFAUST - what else?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de