Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mi 15. Aug 2018, 08:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 22:07 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Hallo Leute!

Habe gestern meinen Motor eingebaut und habe echt große Probleme!
Und zwar hatte ich ein Problem mit meiner PK 50 SS hatte beim Gangwechsel vom 3. in den 4. Gang keine Kraft mehr.
Hab eine 2,56er Übersetzung verbaut.
Hab jetzt den Motor nochmal geöffnet und das PK 50 S Getriebe mit der DRT Nebenwelle mit kurzem 4. Gang verbaut und unter anderem die Drehschieberfläche komplett entfernt.
Und es wurde auch leicht der Auslass gefräst.
Einlass und Überströmer am Motorgehäuse sind ebenfalls gefräst worden.

Fahre jetzt mit folgenden Komponenten:

Polini 133ccm Racing GG
Mazzuchelli Racing Welle
DRT Nebenwelle kurzer 4.
27er Primär Üs 2,56
Membrangehäuse Polini mit MRP Stutzen 30mm
28er Dellorto PHBH Vergaser
VSP Road Auspuff (Nachbau)
Ram Air Luftfilter
Zündung ist auf 19 Grad vor OT
Hauptdüse 122
Nebendüse 55
Chokedüse 70
Mischrohr 264 AV
Nadel X2
Nadelventil 200

Habe alle möglichen Hauptdüsen probiert von 92 bis 135 und komme auf keine Kraft.
Im unteren Teillastbereich hat sie keine Kraft und ich komme gerade mal auf 40 Kmh im dritten Gang.

Ich weiß nicht mehr weiter vielleicht hat von euch einer eine Idee was das Problem sein könnte.
Danke

Grüße Manuel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 22:08 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Achja habe ich noch vergessen.

Besserwisser Antworten kann ich hier nicht gebrauchen, weil die sogenannten Besserwisser sind ja sicher schon als Wunderwuzis und alles Wisser auf die Welt gekommen und wussten alles von Anfang an.
Soviel dazu

Grüße


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 22:12 
Offline

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 798
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Okay, jetzt mal ganz dumm gefragt (weil es auch schon routinierten Schraubern passiert ist): Kolben richtig herum montiert? :bier:

Update 1: Und ggf. auch mal den Pustetest machen ob die Membran korrekt funktioniert. Klingt ja hier eher nach Fehlersuche als nach einem eigentlichen Setup-Problem.

Update 2: hatte auch mal den Effekt dass der Aufbau (inkl. eines neuen leichten Polrads) einen komplett falschen Zündzeitpunkt hatte da die Keilnut im Konus falsch gefräst war oder die falsche verwendet wurde (ist 20 Jahre her, war ein von beiden)

Einen solchen Effekt hatte ich auch mal bei einem Motor (PX, kann hier so nicht passieren) bei dem jemand eine PX-80-Welle auf einem 125er-Zylinder gefahren ist was dazu führte dass die Verdichtung auf vielleicht noch 1:4 abfiel. Immerhin: das Teil lief sogar, aber Mofamässige Performance


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 22:28 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Also der Kolben ist richtig montiert hatten wir extra nochmal den Zylinderkopf herunten und nachgesehen.

Die Membran hatten wir vor Einbau auch getestet.

Zündzeitpunkt haben wir mit der Blitzpistole auf 19 Grad vor OT abgeblitzt.

Danke schon mal

Grüße Manuel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 22:33 
Offline

Registriert: Mi 11. Jul 2012, 21:15
Beiträge: 798
Wohnort: Rheinland
Vespa: GTV 250,Transalp
Land: Schland
Mali_99 hat geschrieben:
Also der Kolben ist richtig montiert hatten wir extra nochmal den Zylinderkopf herunten und nachgesehen.


Okay, was hast Du denn gesehen? Gerade bei den Smallframes vertun sich viele weil sie den Pfeil in Fahrtrichtung montieren. Muss aber zum Auslass zeigen.
Wenn das bei Dir der Fall ist, ist es ja gut (bzw nicht da die Fehlersuche weitergeht)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 22:36 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Pfeil ist so wie du es sagst Richtung Auslass also Richtung Krümmer/Auspuff


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 23:17 
Offline
Benutzeravatar

Registriert: Mo 22. Feb 2016, 17:41
Beiträge: 683
Vespa: Sprint 50 2Takt 2017
Land: Südpfalz
Mali_99 hat geschrieben:
Achja habe ich noch vergessen.

Besserwisser Antworten kann ich hier nicht gebrauchen, weil die sogenannten Besserwisser sind ja sicher schon als Wunderwuzis und alles Wisser auf die Welt gekommen und wussten alles von Anfang an.
Soviel dazu

Grüße


Wenn ich von jemandem der es besser weiß als ich, was wissen möchte,
hätte ich mir diesen Kommentar gespart. :roll:

_________________
Liebe Grüße

PX150


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: So 7. Jan 2018, 23:31 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
PX150 hat geschrieben:
Mali_99 hat geschrieben:
Achja habe ich noch vergessen.

Besserwisser Antworten kann ich hier nicht gebrauchen, weil die sogenannten Besserwisser sind ja sicher schon als Wunderwuzis und alles Wisser auf die Welt gekommen und wussten alles von Anfang an.
Soviel dazu

Grüße


Wenn ich von jemandem der es besser weiß als ich, was wissen möchte,
hätte ich mir diesen Kommentar gespart. :roll:


Es gibt leider so viele Leute die einen hinstellen als wäre man der größte Trottel.
Jeder hat mal angefangen und war mit seinem Latein irgendwann am Ende außer einer der vielleicht auf solchen Fahrzeugen gelernt hat deswegen hab ich das dazu geschrieben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Mo 8. Jan 2018, 00:22 
Offline

Registriert: Mo 6. Feb 2012, 11:07
Beiträge: 1194
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Wenn du im GSF mit deinem gleichlautenden Topic schon nicht die gewünschte Resonanz bekommen hast, wirst du hier kaum auf mehr Erfolg stoßen...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Mo 8. Jan 2018, 00:25 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Naja traurig aber egal!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Mo 8. Jan 2018, 00:38 
Offline

Registriert: Mo 6. Feb 2012, 11:07
Beiträge: 1194
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Dort hast du doch schon reichlich Ratschläge bekommen - eine größere Kompetenz in Bezug auf Schaltrollertuning wirst du nirgendwo finden. Und hier in einem Forum für moderne Automatikvespas voraussichtlich erst recht nicht.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Mo 8. Jan 2018, 00:47 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Dann heißt es weiter probieren und die Nerven nicht wegschmeissen.
Danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Mo 8. Jan 2018, 11:59 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9181
Vespa: ja
Land: Deutschland
Mali_99 hat geschrieben:
Achja habe ich noch vergessen.

Besserwisser Antworten kann ich hier nicht gebrauchen, weil die sogenannten Besserwisser sind ja sicher schon als Wunderwuzis und alles Wisser auf die Welt gekommen und wussten alles von Anfang an.
Soviel dazu

Grüße


Wenn ich mir diesen Hinweis von dir durchlese, habe ich ehrlich gesagt keine Lust mehr mir Gedanken zu machen.
Du hast durch das GSF genügend Fachinformationen erhalten. Das sollte genügen.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Mo 8. Jan 2018, 14:18 
Offline

Registriert: Mo 9. Okt 2017, 11:33
Beiträge: 16
Vespa: PK 50 SS
Land: Österreich
Danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PK 50 Motor läuft nicht richtig
BeitragVerfasst: Di 9. Jan 2018, 22:51 
Offline

Registriert: Mo 11. Apr 2011, 10:48
Beiträge: 1126
Wohnort: Vorort von München
Vespa: LX50
Land: Deutschland
Total vermurkst das Ganze. Das wird nie und nimmer hinhauen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de