Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Fr 20. Jul 2018, 13:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Fr 27. Okt 2017, 10:49 
Offline
Benutzeravatar

Registriert: Mo 9. Jan 2017, 11:02
Beiträge: 6
Vespa: VNB4T
Land: Schweiz
Hallo liebe Vespisti,

seit mehreren Tagen schlage ich mich mit einem Problem rum - nämlich einem nicht funktionierenden Blinker an der rechten Hinterbacke meiner 2004rer 200er PX herum. Es will einfach nicht funktionieren. :oops:

Folgende Sachen wurden probiert:

-Blinkerbirnchen mit anderem Rücklicht getauscht - dort funktioniert es
-Stift unten am Kotflügel mit Schleifpapier angeraut und zusätzlich Sprühöl innen in das Loch unten an der Karosse gesprüht, um Kontakt zu bekommen
-Blinkermodul ausgewechselt
-blanke Stelle unten am Kabel, das im Kotflügel geführt wird, mit Schrumpfschlauch überdeckt
-vorderer rechter Blinker funktioniert - nur eben der hintere rechte nicht
-links funktionieren beide korrekt

Egal - alles half bis jetzt nichts, auch wenn ich ausmesse - und den einen Messtift an die Spitze des Stifts am ende des Kotflügels - und den anderen an das Rücklicht beim Stecker halte, zeigt er korrekt, da scheint also eine Verbindung zu sein.

Daher meine Frage: wo genau wird eigentlich die Masseverbindung zwischen dem Kotflügel und der Karosse hergestellt ? Und, wer hat noch eine 'Idee' ?? :shock:

Merci für konstruktive Tips ... bevor ich Suizid ( virtuell ) aufgrund technischer Verzweiflung begehe


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 11:00 
Offline

Registriert: Mo 6. Feb 2012, 11:07
Beiträge: 1182
Vespa: Ohne ABS u. Garantie
Land: Warnwestenland
Masseverbindung erfolgt über die Feder, die sich innen/oben in der Backe befindet und bei korrekter Montage auf der an der Karosserie befindlichen Lasche aufliegt.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 11:12 
Offline
Benutzeravatar

Registriert: Mo 22. Feb 2016, 17:41
Beiträge: 680
Vespa: Sprint 50 2Takt 2017
Land: Südpfalz
Prüfe mal, ob da wo der Kotflügel seinen Strom bekommt Strom ist, also an der "Dose" am Rahmen.

_________________
Liebe Grüße

PX150


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 11:48 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9076
Vespa: ja
Land: Deutschland
Hat der Blinker überhaupt Masse?
Das Blinkergehäuse holt sich die Masse am Kotflügel (über ein Kabel und einer Verschraubung des Blinkergehäuses). Dort ist meistens der Fehler gegeben.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 12:24 
Offline
Benutzeravatar

Registriert: Mo 9. Jan 2017, 11:02
Beiträge: 6
Vespa: VNB4T
Land: Schweiz
Ja, die 'Blinkermasse' ist da, haben wir ausgemessen - ich werde jetzt mal prüfen, ob die Feder am KF, die nach dem Befestigen des KF die Masse vom Rahmen holt, auch wirklich entsprechend Masse zapft - oder ob ich da mit Schleifpapier nacharbeiten muss


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 13:09 
Offline
Benutzeravatar

Registriert: So 5. Feb 2012, 18:01
Beiträge: 140
Vespa: PX 125 E Lusso
Land: Ham(D)burg
Bei mir wahr mal das Kabel an der Steckkontaktbuchse an dem Chassis ab.Musste den Tank dafür ausbauen

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 14:36 
Offline
Benutzeravatar

Registriert: Mo 9. Jan 2017, 11:02
Beiträge: 6
Vespa: VNB4T
Land: Schweiz
Ich messe jetzt mal am 'Löchlein' für den Zapfen am Rahmen - und dann gleichzeitig oben an dem Winkel am Rahmen, wo die Feder vom KF eingehängt wird. Wenn da Saft drauf ist - dann kanns wirklich nur noch am / im Kotflügel liegen. Das Abschmirgeln diverser Stellen an der Feder / am Rahmen / am Haken hat nicht gebracht ... leider :-(


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 15:25 
Offline

Registriert: Do 19. Okt 2017, 08:38
Beiträge: 132
Wohnort: 65817 Eppstein
Vespa: GTS 125
Land: Deutschland
Verlege doch einfach ein neues kabel


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 15:32 
Offline
Benutzeravatar

Registriert: Mo 9. Jan 2017, 11:02
Beiträge: 6
Vespa: VNB4T
Land: Schweiz
So, jetzt blicke ich dann vollends nimmer durch: wenn ich die Meßstifte des Messgerätes einmal ins Loch für den Verbindungszapfen stecke - und den anderen Meßstift an den Winkel am Rahmen halte, dann zeigt das Meßgerät Werte um ca. 1 V an. Am linken ( funktionierenden ) Kotflügel / Rahmen, sind es nicht viel mehr, nur ca. 1,2 - 1,3 V.

Jetzt ganz dumm gefragt - die Maschine ist eine 12-Volt Maschine, wieso liegt dort grundsätzlich so wenig Spannung an ? Ich werde mir jetzt mal ein 12V-Ladegerät kaufen und den Kotflügel 'testen' - ob das Birnchen dann brennt. Wenn ja, dann haben wir den Übeltäter - irgendwo am oder im Rahmen.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 15:33 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9076
Vespa: ja
Land: Deutschland
Das geht bei einer PX nicht so einfach.
Weder ein neues Kabel zum Plus-Kontakt am Rahmen (da kommt man nur sehr mühsam ran), noch das andere Kabel, welches dieses Plus abnimmt.
Aber ich nehme an, dass es eh ein Masseproblem ist. Da nützt ein neues Kabel nix.

Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 15:53 
Offline
Benutzeravatar

Registriert: Mo 4. Jul 2011, 08:07
Beiträge: 554
Wohnort: Biberach an der Riß
Vespa: PX200; 180SS; Sprint
Land: Deutschland
stefanbodensee hat geschrieben:
So, jetzt blicke ich dann vollends nimmer durch: wenn ich die Meßstifte des Messgerätes einmal ins Loch für den Verbindungszapfen stecke - und den anderen Meßstift an den Winkel am Rahmen halte, dann zeigt das Meßgerät Werte um ca. 1 V an. Am linken ( funktionierenden ) Kotflügel / Rahmen, sind es nicht viel mehr, nur ca. 1,2 - 1,3 V.

Jetzt ganz dumm gefragt - die Maschine ist eine 12-Volt Maschine, wieso liegt dort grundsätzlich so wenig Spannung an ? Ich werde mir jetzt mal ein 12V-Ladegerät kaufen und den Kotflügel 'testen' - ob das Birnchen dann brennt. Wenn ja, dann haben wir den Übeltäter - irgendwo am oder im Rahmen.

Was für eine Spannungsart hast du an deinem Meßgerät eingestellt.
Wenn PX mit Batterie muß mit DC/Gleichspannung gemessen werden, wenn keine dann mit AC/Wechselspannung. Da die Spannung für die Blinker vom Relais getaktet wird, kann es sein das bei AC-Meßung ein etwas niedriger Wert gemessen wird. Sollte aber schon etwas mehr als die knapp 1,5Volt sein. Am besten mal beim Spannungsregler oder so die Grundspannung messen und dann von dort aus das ganze Richtung Blinker. Masse auch beim Regler abgreifen.

_________________
Na dann wollen wir mal wieder.

Gruß Ulrich


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 16:09 
Offline

Registriert: Do 19. Okt 2017, 08:38
Beiträge: 132
Wohnort: 65817 Eppstein
Vespa: GTS 125
Land: Deutschland
Ich meinte doch zieh mal provisorisch ein massekabel einfach von aussen vom birnenstecker zu einem anderen massepunkt,z.b. Motor. Wenn es dann geht weist du das es die masse ist wovon ich ausgehe


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 16:15 
Offline
Benutzeravatar

Registriert: So 1. Nov 2009, 19:49
Beiträge: 9076
Vespa: ja
Land: Deutschland
Da spricht der Praktiker.
So kann man es machen.
Aber durchmessen und dann den Fehler ausscheiden, sollte auch auf die Schnelle machbar sein.
Ich würde einfach von einer anderen PX die Backe nehmen und schon hätte ich den Fehler eingegrenzt.

Viele Grüße
Wenne

_________________
Was ist eigentlich eine "T5"?
viewtopic.php?f=19&t=9329

Meine 1972-er Fahrschul-Vespa-Sprint
viewtopic.php?f=20&t=19763

Einbau i.e.-Motor in Vespa ET4
viewtopic.php?f=11&t=14574

Ein netter Bausatz im Maßstab 1:1
viewtopic.php?f=19&t=26046


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 16:21 
Offline

Registriert: Do 19. Okt 2017, 08:38
Beiträge: 132
Wohnort: 65817 Eppstein
Vespa: GTS 125
Land: Deutschland
Gute idee aber hat denn jeder so eine backe zu hause rumliegen? Ein stück kabel hat bestimmt jeder


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Okt 2017, 16:39 
Offline
Benutzeravatar

Registriert: Mo 22. Feb 2016, 17:41
Beiträge: 680
Vespa: Sprint 50 2Takt 2017
Land: Südpfalz
https://www.google.de/search?client=ms- ... GQNCUQ_1:0

So eine Prüflampe gehört in jedes Bordwerkzeug, damit findest du den Fehler schnell.

_________________
Liebe Grüße

PX150


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de