Vespaforum.de... das Vespa Forum GT GTS LX S ET PX

Das Forum für die moderne Vespa! ... Granturismo, GT, GTS, GTV, LX, LXS, LXV, ET, PX und mehr ...
Aktuelle Zeit: Mo 19. Nov 2018, 23:19

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 1. Nov 2018, 14:51 
Offline
Benutzeravatar

Registriert: Mo 4. Jul 2011, 07:07
Beiträge: 577
Wohnort: Biberach an der Riß
Vespa: PX200; 180SS; Sprint
Land: Deutschland
Bei einer der Grundplattenschrauben sollte sich auf der Platte und am Gehäuse Makierungen befinden. Am besten machst du dir davon ein Bild, dann kannst du das beim wiedereinbau als Grundstellung verwenden.

_________________
Na dann wollen wir mal wieder.

Gruß Ulrich


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Sa 3. Nov 2018, 09:19 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Danke Smalli und Ulrich für eure Tips, die werde ich berücksichtigen!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: So 4. Nov 2018, 21:27 
Offline
Benutzeravatar

Registriert: So 24. Aug 2014, 15:23
Beiträge: 188
Wohnort: Freiburg
Vespa: PX 125 (2012)
Land: Deutschland
Dateianhang:
34213893ny.jpg
Den Pickup tauschen, ist oft problematisch. Zum einen funktionierden die Dinger auch als Neuteile oft nicht und/oder die Neuteile sind nicht maßhaltig. Wenn dann der Abstand des Pickup nicht stimmt, gibts kein Signal und somit auch keinen Funken.

Ich würde jetzt erst mal den Luftballontest machen wegen Verdacht auf undichten Kurbelwellensimmerings Kuluseitig.

Und dann schaue Dir mal deine KuWe an. Das sieht nach Korrosionsschäden aus, die auch die Drehschieberfläche in Mitleidenschaft ziehen können, s. Bild oben.
Zumindest mal Vergaser und Wanne runter und dann die KuWe drehen mal die Wange prüfen.


Was ist es für ne Karre ? PX 80 ?


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
PX 125 (2012)
PX 125 E (1985)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 8. Nov 2018, 21:31 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Hallo,
hier mal ein kurzer Zwischenstand. Leider hatte ich nicht viel Zeit und bin nicht viel weitergekommen.

Ich habe nochmal den Zündfunken getestet zwischen Zündkabel und eingebauter Zündkerze. Der Funke überspringt so 1-1,5cm. Hier sieht man es im Video:

https://wetransfer.com/downloads/2d1b27 ... 456/0bf32e

@matt:
Es ist eine PX200 Lusso, Bj. 1985.
Du hast Recht, auf der Kurbelwelle scheinen Roststellen zu sein. Ich werde sie mir nochmal genauer angucken.

Am Sonntag werde ich nochmal folgende Dinge testen:
- Kabel der Zündgrundplatte und ZGP angucken (Pickup-Tausch schiebe ich mangels Lötkenntnissen erstmal etwas nach hinten)
- Getriebeöl prüfen, ob es nach Sprit riecht.
- Luftballontest (@matt: der Luftballon muss aufgepustet über die Entlüftungsschraube am Kupplungsdeckel, richtig?)

Dank und Gruß
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Fr 9. Nov 2018, 08:51 
Offline
Benutzeravatar

Registriert: So 24. Aug 2014, 15:23
Beiträge: 188
Wohnort: Freiburg
Vespa: PX 125 (2012)
Land: Deutschland
Frank-HH hat geschrieben:
Hallo,
hier mal ein kurzer Zwischenstand. Leider hatte ich nicht viel Zeit und bin nicht viel weitergekommen.

Ich habe nochmal den Zündfunken getestet zwischen Zündkabel und eingebauter Zündkerze. Der Funke überspringt so 1-1,5cm. Hier sieht man es im Video:

https://wetransfer.com/downloads/2d1b27 ... 456/0bf32e

@matt:
Es ist eine PX200 Lusso, Bj. 1985.
Du hast Recht, auf der Kurbelwelle scheinen Roststellen zu sein. Ich werde sie mir nochmal genauer angucken.

Ich würde die Roststellen prüfen, bevor Du den Motor das nächste Mal startest.Zwischen der Kurbelwange (also dem Teil imBild mit den Roststellen und der Drehschieberfläche im Motor sind nur wenige Zehntel Abstand. Der Rost kann da wir Schmirgelpapier wirken. Und wenn die Korrosion deutlich ausgeprägt ist, würde ich die KuWe tauschen

Am Sonntag werde ich nochmal folgende Dinge testen:
- Kabel der Zündgrundplatte und ZGP angucken (Pickup-Tausch schiebe ich mangels Lötkenntnissen erstmal etwas nach hinten)
- Getriebeöl prüfen, ob es nach Sprit riecht.
- Luftballontest (@matt: der Luftballon muss aufgepustet über die Entlüftungsschraube am Kupplungsdeckel, richtig?)

Ja, genau. Wenn der Motor dann läuft, sollte der Ballon sein Form nicht verändern. Wenn der KuWe Siri defekt ist, muss der Motor sowie auf (s. auch KuWe oben). Viel Erfolg
Dank und Gruß
Frank

_________________
PX 125 (2012)
PX 125 E (1985)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 14. Nov 2018, 20:56 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Hallo,
hier ein Update von mir.

Zuerst habe ich einmal die Vergaserwanne ausgebaut und mir die Roststellen auf der Kurbelwelle genauer angeguckt und Fotos gemacht:

Bild

Bild

Bild

Bild


Was meint ihr? Ist die Kurbelwelle hinüber? Darf ich den Motor so überhaupt noch starten?
Die Vespa stand die letzten 5 Jahre (trocken) im Keller. Ich weiß nicht, ob es dort passiert ist oder schon beim Kauf vor 7 Jahren vorhanden war.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 14. Nov 2018, 21:27 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
So, und dann habe ich mir nochmal die Zündgrundplatte angeguckt.

Dabei ist mir folgendes aufgefallen:
- Das Lüfterrad war ziemlich lose verschraubt
- Unten in der Zündgrundplatte habe ich einen Metallspan gefunden.

Könnt ihr am Metallspan erkennen, wo er herkommen könnte? Ist er vom Halbmondkeil abgeschert oder gehört er vielleicht zum Pickup? Der Span ist breiter als der Halbmondkeil.

Anbei mal ein paar Fotos von der Zündgrundplatte, dem Halbmondkeil und vom Metallspan sowie noch ein Beispielfoto vom Pickup, wo auch so Metallplättchen drauf sind.
Könnt ihr irgendwelche Auffälligkeiten erkennen?

Bild

Bild

Bild

Bild

Dank und Gruß
Frank


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Mi 14. Nov 2018, 23:20 
Offline
Benutzeravatar

Registriert: Mo 7. Sep 2015, 16:41
Beiträge: 4686
Wohnort: Warburg
Vespa: ET4 M04, LX125i.e. T
Land: GER/NRW
Hallo Frank.
Ich tippe darauf das der Halbmond abgeschert ist.
Das passt mit deiner Feststellung zusammen das das Polrad zu lose verschraubt war.
Optisch ist der verbleibende Überstand des Halbmondes zu gering.
Schau dir mal die Nut im Polrad an, warscheinlich passt das abgescherte Teil dort bündig hinein.
Ich kann die Dimensionen der Metallteile nicht sicher erkennen.

Das bedeutet das es ein glatt abgeschertes Stück vom Halbmond ist.
Warscheinlich ist der "Span" wie du ihn liebevoll nennst erst beim abziehen des Polrades aus dessen Nut gefallen.
Das ist die Folge der enormen Hebelkraft welche auf dem Halbmond lasten wenn die konische Klemmung von Kurbellwelle und Polrad keinen Kraftschluß wegen der lockeren Mutter hatte.
Übrigens handelt es sich hier um das Funktionsprinzip der Blechschere.
Natürlich kann das Metallteil auch nicht vom Halbmond abstammen, das ändert aber nichts daran das ich den Halbmond als abgeschert betrachte.

Somit konnte der Zündzeitpunkt hinwandern wohin er wollte.
Praktisch könnte das Polrad beim anlassen sogar stehen bleiben und somit überhaupt kein Zündfunke erzeugt werden.

Der Pickup sieht normal/gut aus.
Zu dem Rost auf der Oberfläche der KW kann ich nichts sagen.
Dazu müßte die ganze KW betrachtet und vor allen Dingen die Lager begutachtet werden.

Durch den Austausch des Halbmondes und Befestigung der Polradmutter mit dem vorgeschriebenen Drehmoment inkl. Verwendung von Schraubensicherungslack sollte das Problem gelöst sein.
Voraussetzung ist allerdings das die Nutkanten am Polrad nicht zu stark gelitten haben.

Bitte daran denken das ich nur eine Ferndiagnose gestellt habe dessen Richtigkeit nur am Ojekt überprüft werden kann.

_________________
Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Vespa fahren der sinnigste.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 15. Nov 2018, 09:27 
Offline
Benutzeravatar

Registriert: So 24. Aug 2014, 15:23
Beiträge: 188
Wohnort: Freiburg
Vespa: PX 125 (2012)
Land: Deutschland
Ich würde die Kurbelwelle in dem Zustand nicht mehr verwenden.
Die Korrosionsschäden sind deutlich ausgeprägt. Wie oben beschrieben, schrottest Du dir damit ev. die Drehschieberfläche.
Eine gute Gebrauchtwelle gibts für wenig Geld, die Drehschieberfläche instandsetzen zu lassen, kostet viel Geld.
Und wenn Deine KuWe so aussieht, schadet es sicher nix, den Motor mal aufzumachen.

_________________
PX 125 (2012)
PX 125 E (1985)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Do 15. Nov 2018, 11:32 
Offline
Benutzeravatar

Registriert: Do 8. Aug 2013, 20:52
Beiträge: 359
Vespa: ET4 125, Pk50xl
Land: Deutschland
matt44 hat geschrieben:
Eine gute Gebrauchtwelle gibts für wenig Geld, die Drehschieberfläche instandsetzen zu lassen, kostet viel Geld.


Eine neue Welle , z.B. von BGM ist mit ca. 89€ auch noch bezahlbar!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Sa 17. Nov 2018, 13:33 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Danke, mikesch, für deine Erklärung. Das klingt plausibel und ich denke auch, dass wir damit den Fehler gefunden haben.

Ich war gerade mit den Fotos bei der Werkstatt (flying classics). Diese hat mir dringend davon abgeraten, den Motor noch einmal zu starten. Wie matt44 schreibt, ist das Risiko zu groß, die Drehschieberfläche damit zu ruinieren. Und PX200-Gehäuse sind ja nicht gerade billig.
@matt44: klasse, dass du die Rostflecken durch den Gasschieber erkannt hast!!

Ich habe mich jetzt für eine Motorrevision entschieden. Um es selbst durchzuführen, fehlen mir der Platz, die richtigen Werkzeuge und auch die Erfahrung. Deshalb werde ich es von der Werkstatt machen lassen. Das wird sicherlich nicht billig, aber dann weiß ich wenigstens, woran ich bin.
Alle zukünftigen Arbeiten werde ich dann erstmal selbst versuchen.

Wenn die Vespa aus der Werkstatt zurück ist, gebe ich euch nochmal ein Update.

An alle ein herzliches Dankeschön.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: Sa 17. Nov 2018, 17:31 
Offline
Benutzeravatar

Registriert: So 24. Aug 2014, 15:23
Beiträge: 188
Wohnort: Freiburg
Vespa: PX 125 (2012)
Land: Deutschland
Zitat:
@matt44: klasse, dass du die Rostflecken durch den Gasschieber erkannt hast!!


Gerne geschehen.

Zitat:
Ich habe mich jetzt für eine Motorrevision entschieden. Um es selbst durchzuführen, fehlen mir der Platz, die richtigen Werkzeuge und auch die Erfahrung. Deshalb werde ich es von der Werkstatt machen lassen. Das wird sicherlich nicht billig, aber dann weiß ich wenigstens, woran ich bin.


Auch, wenn es hierfür wahrscheinlich schon zu spät ist, aber eine Motorrevision ist kein Hexenwerk.
Ich hätte an deiner Stelle mal beim örtlichen Vespaclub vorgesprochen, in der Regel hilft man sich untereinander.
Ich hoffe zumindest, dass die Werkstatt ihr Handwerk versteht, ist leider nicht immer der Fall.
Und bevor man Dir alles mögliche an Neuteilen verkaufen will: frag mal besser hier zuvor nach.
Viel Erfolg.
Gruss Matthias

_________________
PX 125 (2012)
PX 125 E (1985)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: PX stottert / kein Zündfunke
BeitragVerfasst: So 18. Nov 2018, 17:41 
Offline

Registriert: Mo 2. Mai 2011, 17:55
Beiträge: 56
Wohnort: Hamburg
Vespa: PX 200 E Lusso '85
Land: D
Hallo Matthias,

ja, Dienstag geht die Vespa zu flying classics. Die sind auf Schaltroller spezialisiert und haben in Hamburg einen guten Ruf.

Wenn ich Fragen habe, melde ich mich.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

- Vespaforum.de is sponsored by "Ingenieurbüro Kurz" -




Impressum


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de